<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211182146000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Advocates claim disabled foster care children being sent to psychiatric residential treatment facilities in NC are largely children of color."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="New lawsuit accuses DHHS of ‘warehousing’ NC children with disabilities in foster care"><meta property="og:description" content="Advocates claim disabled foster care children being sent to psychiatric residential treatment facilities in NC are largely children of color."><meta property="og:url" content="http://www.northcarolinahealthnews.org/2022/12/08/warehousing-foster-children/"><meta property="og:site_name" content="North Carolina Health News"><meta property="article:publisher" content="http://www.facebook.com/NCHealthNews"><meta property="article:published_time" content="2022-12-08T08:44:00+00:00"><meta property="article:modified_time" content="2022-12-08T02:13:02+00:00"><meta property="og:image" content="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?fit=2560%2C1696&amp;ssl=1"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1696"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Anne Blythe"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@AnneBlythe1"><meta name="twitter:site" content="@NCHealthNews"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Anne Blythe"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="13 minutes"><meta name="generator" content="Site Kit by Google 1.89.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="North Carolina Health News"><meta name="application-name" content="North Carolina Health News"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://www.northcarolinahealthnews.org/wp-content/plugins/gravityforms/fonts/gform-icons-theme.woff2?a2cayk" as="font" crossorigin=""><link rel="preload" href="https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02-150x150.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,900;1,400;1,900&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://www.northcarolinahealthnews.org/2022/12/08/warehousing-foster-children/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Feed" href="https://www.northcarolinahealthnews.org/feed/"><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Comments Feed" href="https://www.northcarolinahealthnews.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » New lawsuit accuses DHHS of ‘warehousing’ NC children with disabilities in foster care Comments Feed" href="https://www.northcarolinahealthnews.org/2022/12/08/warehousing-foster-children/feed/"><link rel="https://api.w.org/" href="https://www.northcarolinahealthnews.org/wp-json/"><link rel="alternate" type="application/json" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/posts/44875"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.northcarolinahealthnews.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.northcarolinahealthnews.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.northcarolinahealthnews.org/?p=44875"><link rel="alternate" type="application/json+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2022%2F12%2F08%2Fwarehousing-foster-children%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2022%2F12%2F08%2Fwarehousing-foster-children%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"61425cdc90b01\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"618c1b18484ee\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[24],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"618c1b2ac6e95\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[11],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"618c1b7422fa6\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"618c1b896945f\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":\"3\",\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":44875,\"categories\":\"20,17,28,16,15,1912\"}","noPingback":true}</script><link rel="manifest" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"New lawsuit accuses DHHS of \u2018warehousing\u2019 NC children with disabilities in foster care","url":"http://www.northcarolinahealthnews.org/2022/12/08/warehousing-foster-children/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.northcarolinahealthnews.org/2022/12/08/warehousing-foster-children/"},"thumbnailUrl":"https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?fit=150%2C99\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?fit=2560%2C1696\u0026ssl=1"},"articleSection":"Children's Health","author":[{"@type":"Person","name":"Anne Blythe"}],"creator":["Anne Blythe"],"publisher":{"@type":"Organization","name":"North Carolina Health News","logo":"https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png"},"keywords":["ada","allen baddour","deborah dicks maxwell","department of health and human services","dhhs","disabilities","disability rights","disability rights nc","disability rights north carolina","foster care","kody kinsley","naacp","samantha r. v north carolina","samantha rhoney","the americans with disabilities act"],"dateCreated":"2022-12-08T08:44:00Z","datePublished":"2022-12-08T08:44:00Z","dateModified":"2022-12-08T08:44:00Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=180%2C180&amp;ssl=1"><title>Accusations of ‘warehousing’ NC foster children - NC Health News</title></head>

<body class="post-template-default single single-post postid-44875 single-format-standard wp-custom-logo wp-embed-responsive symple-shortcodes  symple-shortcodes-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh h-stk h-cta has-tertiary-menu has-sidebar cat-childrens-health cat-disabilities cat-featured cat-health-reform cat-mental-health cat-minority-health primary-cat-disabilities has-featured-image single-featured-image-default has-large-featured-image" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-button" class="menu"><li id="menu-item-35401" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35401"><a href="https://www.northcarolinahealthnews.org/donate/">Donate</a></li>
<li id="menu-item-35690" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35690"><a href="https://www.northcarolinahealthnews.org/subscribe/">Subscribe to Newsletter</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-top-menu" class="main-menu"><li id="menu-item-35406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35406"><a href="https://www.northcarolinahealthnews.org/">Home</a></li>
<li id="menu-item-35407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35407"><a href="https://www.northcarolinahealthnews.org/about/">About</a><button aria-controls="submenu-35407" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_35407 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_35407 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_35407 : !toggle_35407 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-35407">
	<li id="menu-item-35408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35408"><a href="https://www.northcarolinahealthnews.org/about/awards-recognition/">Awards &amp; Recognition</a></li>
	<li id="menu-item-35409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35409"><a href="https://www.northcarolinahealthnews.org/about/our-mission/">Our Mission</a></li>
	<li id="menu-item-35410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35410"><a href="https://www.northcarolinahealthnews.org/about/our-board/">Our Board</a></li>
	<li id="menu-item-35411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35411"><a href="https://www.northcarolinahealthnews.org/about/be-our-sponsor/">Be Our Sponsor!</a></li>
	<li id="menu-item-35412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35412"><a href="https://www.northcarolinahealthnews.org/about/donors-supporters/">Donors &amp; Supporters</a></li>
	<li id="menu-item-35413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35413"><a href="https://www.northcarolinahealthnews.org/editorial-policy/">Editorial Policy &amp; Terms of Use</a></li>
	<li id="menu-item-35414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35414"><a href="https://www.northcarolinahealthnews.org/about/comments-policy/">Comments Policy</a></li>
	<li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35415"><a href="https://www.northcarolinahealthnews.org/about/contributors/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-35437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35437"><a href="https://www.northcarolinahealthnews.org/contact/">Contact</a></li>
<li id="menu-item-35416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35416"><a href="https://www.northcarolinahealthnews.org/topics/">Topics</a><button aria-controls="submenu-35416" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_35416 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_35416 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_35416 : !toggle_35416 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-35416">
	<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417"><a href="https://www.northcarolinahealthnews.org/category/aging/">Aging</a></li>
	<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35418"><a href="https://www.northcarolinahealthnews.org/category/childrens-health/">Children’s Health</a></li>
	<li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35419"><a href="https://www.northcarolinahealthnews.org/category/environmental-health/">Environmental Health</a></li>
	<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420"><a href="https://www.northcarolinahealthnews.org/category/gender-health/">Gender health</a></li>
	<li id="menu-item-35421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35421"><a href="https://www.northcarolinahealthnews.org/category/health-inequities/">Health Inequities</a></li>
	<li id="menu-item-35422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35422"><a href="https://www.northcarolinahealthnews.org/category/medicaid/">Medicaid</a></li>
	<li id="menu-item-35423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35423"><a href="https://www.northcarolinahealthnews.org/category/mental-health/">Mental Health</a></li>
	<li id="menu-item-35424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35424"><a href="https://www.northcarolinahealthnews.org/category/oral-health/">Oral Health</a></li>
	<li id="menu-item-35425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35425"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/prison-health/">Prison Health</a></li>
	<li id="menu-item-35426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35426"><a href="https://www.northcarolinahealthnews.org/category/public-health/">Public Health</a></li>
	<li id="menu-item-35427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35427"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/">State Health Policy</a></li>
	<li id="menu-item-35428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35428"><a href="https://www.northcarolinahealthnews.org/category/rural-health/">Rural Health</a></li>
</ul>
</li>
<li id="menu-item-35429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35429"><a href="#">Series</a><button aria-controls="submenu-35429" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_35429 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_35429 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_35429 : !toggle_35429 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-35429">
	<li id="menu-item-35495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35495"><a href="https://www.northcarolinahealthnews.org/covid-19-coverage/">COVID-19 updates: What’s happening in North Carolina?</a></li>
	<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://www.northcarolinahealthnews.org/when-kids-cries-for-help-become-crimes/">When kids’ cries for help become crimes</a></li>
	<li id="menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="https://www.northcarolinahealthnews.org/youth-climate-stories/">Youth Climate Stories</a></li>
	<li id="menu-item-43942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43942"><a href="https://www.northcarolinahealthnews.org/youth-climate-stories/outer-banks-edition/">Youth climate stories: Outer Banks edition</a></li>
	<li id="menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="https://www.northcarolinahealthnews.org/seeking-help-and-getting-handcuffed/">Seeking Help and Getting Handcuffed</a></li>
	<li id="menu-item-35432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35432"><a href="/unequal-treatment-mental-health-parity-in-north-carolina/">Unequal Treatment: Mental health parity in North Carolina</a></li>
	<li id="menu-item-35434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35434"><a href="/storm-stories-nc-health-news-works-with-teens-from-se-north-carolina-to-tell-their-hurricane-experiences/">Storm stories – NC Health News works with teens from SE North Carolina to tell their hurricane experiences</a></li>
	<li id="menu-item-35435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35435"><a href="/lessons-from-abroad-how-europeans-have-tackled-opioid-addiction-and-what-the-u-s-could-learn-from-them/">Lessons from Abroad: How Europeans have tackled opioid addiction and what the U.S. could learn from them.</a></li>
</ul>
</li>
<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.northcarolinahealthnews.org/health-care-half-hour/">Health Care Half Hour</a></li>
<li id="menu-item-35438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35438"><a href="https://www.northcarolinahealthnews.org/health-job-listings/">Health Job Listings</a></li>
<li id="menu-item-43943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43943"><a href="https://www.northcarolinahealthnews.org/coronavirus-today/">Coronavirus</a></li>
<li id="menu-item-35439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35439"><a href="https://www.northcarolinahealthnews.org/en-espanol/">En Español</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu">
			</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-35402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-35403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-35404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-35405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="212" height="108" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?fit=212%2C108&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="North Carolina Health News" data-hero-candidate="" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?w=212&amp;ssl=1 212w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?resize=150%2C76&amp;ssl=1 150w" sizes="(max-width: 212px) 100vw, 212px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwOCIgd2lkdGg9IjIxMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="North Carolina Health News" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?fit=212%2C108&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?w=212&amp;ssl=1 212w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?resize=150%2C76&amp;ssl=1 150w" sizes="(max-width: 212px) 100vw, 212px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.northcarolinahealthnews.org/" rel="home">North Carolina Health News</a></p>
					
						<p class="site-description">
					News. Policy. Trends. North Carolina.				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://www.northcarolinahealthnews.org/donate/">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="text-112" class="below-content widget widget_text">			<div class="textwidget"><div class="wp-block-group has-background alignfull amp-wp-e9611be" data-amp-original-style="background: #b53728;">
<div class="wp-block-group__inner-container">
<h4 class="has-text-align-center has-white-color has-text-color amp-wp-8bdd01f" data-amp-original-style="font-size: 17px;"><a href="https://www.northcarolinahealthnews.org/our-partnership-with-the-charlotte-ledger/">Read our articles published in partnership with The Charlotte Ledger</a></h4>
</div>
</div>
</div>
		</section><section id="block-38" class="below-content widget widget_block">
<div class="is-layout-flex wp-container-3 wp-block-columns">
<div class="is-layout-flow wp-block-column"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70686" data-keywords="not_home_page,not_landing_page,is_article_page,childrens-health,disabilities,featured,health-reform,mental-health,minority-health,warehousing-foster-children,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="400" height="100" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:25%"></i-amphtml-sizer></amp-ad></p>
</div>



<div class="is-layout-flow wp-block-column"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70687" data-keywords="not_home_page,not_landing_page,is_article_page,childrens-health,disabilities,featured,health-reform,mental-health,minority-health,warehousing-foster-children,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="400" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:37.5%"></i-amphtml-sizer></amp-ad></p>
</div>
</div>
</section>			</div>
		</div>
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-childrens-health category-disabilities category-featured category-health-reform category-mental-health category-minority-health tag-ada tag-allen-baddour tag-deborah-dicks-maxwell tag-department-of-health-and-human-services tag-dhhs tag-disabilities tag-disability-rights tag-disability-rights-nc tag-disability-rights-north-carolina tag-foster-care tag-kody-kinsley tag-naacp tag-samantha-r-v-north-carolina tag-samantha-rhoney tag-the-americans-with-disabilities-act">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.northcarolinahealthnews.org/category/disabilities/" rel="category tag">Disabilities</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			New lawsuit accuses DHHS of ‘warehousing’ NC children with disabilities in foster care		</h1>
				<div class="newspack-post-subtitle">
			Disability rights advocates and NAACP claim foster care children with disabilities being sent to psychiatric residential treatment facilities in NC are disproportionately children of color.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/anneblythe/">Anne Blythe</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-12-08T03:44:00-05:00">December 8, 2022</time><time class="updated" datetime="2022-12-07T21:13:02-05:00">December 7, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="795" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?fit=1200%2C795&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Small grassy area with green block-out fencing" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=280%2C186&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=450%2C298&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=150%2C99&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=1536%2C1018&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=2048%2C1357&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=1200%2C795&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=1568%2C1039&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=400%2C265&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc5NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Small grassy area with green block-out fencing" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?fit=1200%2C795&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=280%2C186&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=450%2C298&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=150%2C99&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=1536%2C1018&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=2048%2C1357&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=1200%2C795&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=1568%2C1039&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?resize=400%2C265&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/View-from-nurses-station-at-NC-PRTF-scaled-e1670451702354.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Some foster care children with disabilities are confined in psychiatric residential treatment facilities with little shared or recreation space. Photo contributed by Disability Rights North Carolina</span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-44875" class="post-44875 post type-post status-publish format-standard has-post-thumbnail hentry category-childrens-health category-disabilities category-featured category-health-reform category-mental-health category-minority-health tag-ada tag-allen-baddour tag-deborah-dicks-maxwell tag-department-of-health-and-human-services tag-dhhs tag-disabilities tag-disability-rights tag-disability-rights-nc tag-disability-rights-north-carolina tag-foster-care tag-kody-kinsley tag-naacp tag-samantha-r-v-north-carolina tag-samantha-rhoney tag-the-americans-with-disabilities-act entry">
	<div class="entry-content">

		
		
<h4 id="h-by-anne-blythe">By Anne Blythe</h4>



<p>Disability Rights North Carolina and the North Carolina State Conference of the NAACP have joined forces to help children of color with disabilities in the state’s foster care program get more community- and home-based treatment instead of being “warehoused” in locked psychiatric facilities that can be dangerous.</p>



<p>The civil rights advocates <a href="https://disabilityrightsnc.org/wp-content/uploads/2022/12/2022-12-06-Timothy-B-v-Kinsley-Complaint.pdf" target="_blank" rel="noreferrer noopener">filed a joint lawsuit on Tuesday in federal court</a> in the Middle District of North Carolina against Kody Kinsley, in his role as secretary of the state Department of Health and Human Services, on behalf of at least four children, the court-appointed guardians tapped to represent their interests and others similarly situated.</p>



<p>The 74-page filing highlights a decade of problems that Disability Rights and the state NAACP contend DHHS has known about and failed to address. They claim more than 500 children a year in the ward of the state are housed in psychiatric residential treatment facilities, often many miles away from their families, schools and caseworkers familiar with their life stories.</p>



<p>When children with disabilities are confined to such facilities, disability rights advocates say, they suffer more longer-term consequences than if they were in home or community settings.</p>



<p>Many lose crucial connections with their parents, siblings and extended family. Some are more vulnerable to mistreatment, the lawsuit states.</p>



<p>“They are often confined to prison-like settings under the care of a poorly trained and understaffed workforce, where they are subject to broken bones, sprains, bruises, and dangerous physical and chemical restraints,” the lawsuit contends.</p>
<aside class="scaip scaip-1    "><aside id="block-30" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,childrens-health,disabilities,featured,health-reform,mental-health,minority-health,warehousing-foster-children,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<h4><strong>‘Can and must do better’</strong></h4>



<p>The complaint additionally states that the children “withstand sexual and physical abuse, bullying, and hate speech by both youth and staff; and face mental health deterioration and cocktails of strong psychotropic medications.”</p>



<p>From July 2020 to June 2021, DHHS sent at least 572 children in foster care to residential facilities, a disproportionate number of whom were young people of color. DHHS data from the previous fiscal year show that almost 50 percent of children sent to such places identified as Black, brown or “other.” U.S. Census data show that <a href="https://www.census.gov/quickfacts/NC" target="_blank" rel="noreferrer noopener">about a third of North Carolina residents</a> are people of color. </p>



<p>Disability Rights contends that DHHS has long known about and cataloged abuse occurring at such facilities, but sends children in foster care to them nonetheless.</p>



<p>The lawsuit also notes that DHHS sent almost 40 percent of  the children with disabilities in foster care to out-of-state facilities — some as far away as Utah, Missouri and Indiana — many hundreds of miles away from their caseworkers and families.</p>



<p>Such extremes, Disability Rights advocates say, put these children at a further disadvantage in their early lives instead of providing more wholesome care for them in communities, family or family-like settings near their schools and service providers that could lead to more success later.</p>
<aside class="scaip scaip-2    "><aside id="block-31" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,childrens-health,disabilities,featured,health-reform,mental-health,minority-health,warehousing-foster-children,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p>“DHHS is failing hundreds of children with disabilities in foster care, warehousing them in dangerous, expensive, damaging institutions,” Virginia Knowlton Marcus, chief executive officer of Disability Rights North Carolina, said in a statement after the lawsuit was filed. “DHHS is obligated to provide these children the helpful support and care they need in their home communities. These children deserve and have the right to a family and place in our communities where they can meet their full potential. </p>



<p>“Instead, they receive institutionalization and irreparable harm to their childhood and wellbeing.”</p>



<p>A spokesperson for DHHS said Wednesday that the department had received and was reviewing the federal lawsuit.</p>



<p>“Regardless of this specific litigation, North Carolina can and must do better for children with complex behavioral health needs,” a DHHS spokesperson said in an email statement to NC Health News. “That’s why NCDHHS has and will continue to implement, propose, and advocate for real solutions.”</p>



<figure class="wp-block-image size-large"><amp-img width="390" height="450" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220-390x450.jpg?resize=390%2C450&amp;ssl=1" alt="Cot with blue blanket in corner of room with green paint on the walls and a window with shades" class="wp-image-44873 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=390%2C450&amp;ssl=1 390w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=260%2C300&amp;ssl=1 260w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=130%2C150&amp;ssl=1 130w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=768%2C886&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=1332%2C1536&amp;ssl=1 1332w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=1776%2C2048&amp;ssl=1 1776w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=1200%2C1384&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=1568%2C1808&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=400%2C461&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 390px) 100vw, 390px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ1MCIgd2lkdGg9IjM5MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="390" height="450" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220-390x450.jpg?resize=390%2C450&amp;ssl=1" alt="Cot with blue blanket in corner of room with green paint on the walls and a window with shades" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=390%2C450&amp;ssl=1 390w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=260%2C300&amp;ssl=1 260w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=130%2C150&amp;ssl=1 130w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=768%2C886&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=1332%2C1536&amp;ssl=1 1332w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=1776%2C2048&amp;ssl=1 1776w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=1200%2C1384&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=1568%2C1808&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?resize=400%2C461&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 390px) 100vw, 390px"></noscript></amp-img><figcaption class="wp-element-caption">Some foster care children with disabilities are confined in psychiatric residential treatment facilities with only a cot, plastic mattress, blanket and pillow. Photo contributed by Disability Rights North Carolina</figcaption></figure>



<h4><strong>Fighting for rights in federal, state courts</strong></h4>



<p>The lawsuit was filed in federal court nearly a month after a Superior Court judge <a href="https://www.northcarolinahealthnews.org/2022/11/07/judges-order-gives-nc-10-years-to-provide-more-at-home-disability-services/" target="_blank" rel="noreferrer noopener">issued a far-reaching ruling in state court</a> ordering DHHS to deliver services to people with developmental and intellectual disabilities in home and community settings.</p>
<aside class="scaip scaip-3    "><aside id="block-32" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,childrens-health,disabilities,featured,health-reform,mental-health,minority-health,warehousing-foster-children,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p><a href="https://www.northcarolinahealthnews.org/2022/12/01/dhhs-challenging-order-disabilities/" target="_blank" rel="noreferrer noopener">DHHS has appealed the decision</a> and filed a motion on Dec. 1 in Wake County Superior Court hoping to block parts of <a href="https://disabilityrightsnc.org/wp-content/uploads/2022/11/Sam-R-Order.pdf" target="_blank" rel="noreferrer noopener">the order issued by Judge Allen Baddour</a> while the state Court of Appeals reviews the case. The motion for a stay is set to be considered during a February hearing.</p>



<p>The lawsuit filed Tuesday in federal court touches on similar issues but focuses on <a href="https://www.ada.gov/law-and-regs/title-ii-2010-regulations/" target="_blank" rel="noreferrer noopener">Title II of the Americans with Disabilities Act</a>, which prohibits unlawful discrimination such as the institutionalization and segregation of children with disabilities when they can be integrated into programs and activities appropriate to their needs in a community setting.</p>



<p>“DHHS’ failure to provide community-based, family-based housing and supports for Black children with mental health needs is cruel, irresponsible, discriminatory, and must be rectified,” Deborah Dicks Maxwell, president of the North Carolina NAACP State Conference, said in a statement after the lawsuit was filed. “North Carolina already rips Black children from their families and throws them into foster care at an alarming rate, a lasting trauma that the state compounds by its brutal use of institutional care. It is past time to fix this.” </p>



<h4><strong>Long wait lists, too few slots</strong></h4>



<p>Disability Rights NC and the state NAACP contend that  DHHS spends $100 million annually on psychiatric residential treatment facilities in lieu of building and strengthening a community-based network for such children in need.</p>



<p>“While DHHS ostensibly offers an array of community-based placements and services, the availability of needed services is too limited, and DHHS does not ensure that children with disabilities in foster care can actually access existing services,” the lawsuit states.</p>




<p>Some of those details were brought to light after Disability Rights North Carolina filed the lawsuit in Wake County Superior Court in 2017 that led to the Nov. 2 ruling in the so-called  Samantha R. case that disability rights advocates celebrated.</p>



<p>The Innovations Waiver, a state Medicaid program that makes it possible for people with disabilities to get state funding to receive care in their homes or community settings, was at issue in that legal challenge.</p>



<p>Samantha Rhoney, now 33, is the lead plaintiff in the lawsuit. She and her parents accused the state of not doing enough to provide home- and community-based support to residents with intellectual and developmental disabilities. </p>



<p>The legislature has underfunded the program for years. There are 16,000 more people waiting for home- and community-based services than state-funded slots available. The waitlist could take more than a decade to attend to unless state lawmakers allocate more funds.</p>



<p>The Baddour ruling gives the state 10 years to move all people with intellectual and developmental disabilities in institutional settings who are eligible for Innovation Waivers into the services of their choosing.</p>




<p>Though top DHHS administrators have asked the General Assembly to provide more funding for home-based and community programs, Kinsley said last week that he worried that Baddour’s order would lead to some North Carolinians losing options to care before enough resources had been built up in communities.</p>



<p>“While the department is deeply aligned with many aspects of that decision, I have grave concerns about keeping pieces of that decision that would limit choice for individuals and potentially push over a thousand, if not more, individuals in small community-based homes and other spaces out of those stable environments that their family members and they rely on every day, in a short period of time,” Kinsley said Nov. 30 when announcing the state’s plan to appeal.</p>



<p>Since then, the department has shared emails and other comments from family members of people with disabilities urging the state to appeal the Baddour ruling.</p>



<figure class="wp-block-image size-large"><amp-img width="441" height="450" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221-441x450.jpg?resize=441%2C450&amp;ssl=1" alt="Sparse furnishings in a room with blue walls and one window" class="wp-image-44872 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=441%2C450&amp;ssl=1 441w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=280%2C286&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=147%2C150&amp;ssl=1 147w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=768%2C783&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=1506%2C1536&amp;ssl=1 1506w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=1200%2C1224&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=1568%2C1599&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=400%2C408&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 441px) 100vw, 441px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ1MCIgd2lkdGg9IjQ0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="441" height="450" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221-441x450.jpg?resize=441%2C450&amp;ssl=1" alt="Sparse furnishings in a room with blue walls and one window" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=441%2C450&amp;ssl=1 441w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=280%2C286&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=147%2C150&amp;ssl=1 147w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=768%2C783&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=1506%2C1536&amp;ssl=1 1506w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=1200%2C1224&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=1568%2C1599&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?resize=400%2C408&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 441px) 100vw, 441px"></noscript></amp-img><figcaption class="wp-element-caption">Some foster care children with disabilities are confined in psychiatric residential treatment facilities with only a cot, plastic mattress, blanket and pillow. Photo contributed by Disability Rights North Carolina</figcaption></figure>



<h4><strong>‘Denying them their childhood’</strong></h4>



<p>The lawsuit refers to studies and consultant reports that DHHS has amassed on the foster care system.</p>



<p>In 2020, according to the federal lawsuit, a consultant hired by DHHS found that “North Carolina spends a disproportionate amount of its resources on institutional and congregate care settings” and “spends more to serve individuals in congregate care settings than it spends on community-integrated services options.”</p>
<aside class="scaip scaip-6    "><aside id="gform_widget-5" class="gform_widget clearfix"><h5 class="adtitle">Sign up for our Newsletter</h5>














                <div class="gf_browser_unknown gform_wrapper gravity-theme" id="gform_wrapper_1"><form method="post" enctype="multipart/form-data" id="gform_1" action-xhr="https://www.northcarolinahealthnews.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top">
                        <div class="gform_body gform-body"><div id="gform_fields_1" class="gform_fields left_label form_sublabel_below description_below"><div id="field_1_4" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_4">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input on="change:AMP.setState({gravityForm_1_1: {field_4: event.value}})" name="input_4" id="input_1_4" type="email" value="" class="large" required="true" aria-invalid="false">
                        </div></div><div id="field_1_6" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_6">Zip Code<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_text"><input on="change:AMP.setState({gravityForm_1_1: {field_6: event.value}})" name="input_6" id="input_1_6" type="text" value="" class="large" required="true" aria-invalid="false"> </div></div><div id="field_1_7" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_7">Email</label><div class="ginput_container"><input on="change:AMP.setState({gravityForm_1_1: {field_7: event.value}})" name="input_7" id="input_1_7" type="text" value="" autocomplete="new-password"></div><div class="gfield_description" id="gfield_description_1_7">This field is for validation purposes and should be left unchanged.</div></div></div></div>
        <div class="gform_footer left_label"> <input type="submit" id="gform_submit_button_1" class="gform_button button" value="Submit"> 
            <input type="hidden" class="gform_hidden" name="is_submit_1" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="1">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_1" value="WyJbXSIsIjgyNDE4MzZhNDVhNTQ2YWU0YmYzNWU3M2VkN2UwYTg5Il0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_1" id="gform_target_page_number_1" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_1" id="gform_source_page_number_1" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div></aside></aside>



<p>That problem was further exposed earlier this year when DHHS released a $60.1 million action plan for “<a href="https://www.ncdhhs.gov/media/14828/download?attachment&amp;mc_cid=0d2e4a1fee&amp;mc_eid=df0fd5b1aa" target="_blank" rel="noreferrer noopener">Transforming Child Welfare and Family Well-Being</a>.”</p>



<p>More children were coming into the state’s welfare program with complex behavioral problems, according to the report issued this past May. </p>



<p>The state acknowledged it could not always help the children as quickly as social workers and other caregivers preferred.</p>



<p>Because of a shortage of foster care spaces and available services, many children being removed from their homes in recent years<a href="https://www.northcarolinahealthnews.org/2022/03/28/can-nc-reduce-the-number-of-children-in-foster-care/" target="_blank" rel="noreferrer noopener"> have had to sleep in social services offices, hospital emergency rooms or local hotels while child welfare workers searched for temporary housing</a>. That adds more trauma to an already traumatic experience, social workers and other child welfare workers say.</p>



<p>The federal lawsuit contends that children with disabilities in foster care who are housed in long-term psychiatric facilities are being short-shrifted on opportunities that non-disabled children get more readily. They often lack: </p>




<ul>
<li>Loving, supportive family-based settings;</li>



<li>Trusted adults in their lives;</li>



<li>Encouragement for chosen hobbies and passions;</li>



<li>The development of independent living skills; and </li>



<li>Educational, employment and social events that can lead to more successes in adulthood.</li>
</ul>



<p>“In short, DHHS – the very agency that exists to support and protect these children – is denying them their childhood,” the lawsuit states.</p>



<h4><strong>Who’s fighting the fight</strong></h4>



<p>The lawsuit gives some details of the two girls and two boys leading the charge against the state. All are described as youth members of the state NAACP. They have been removed from family settings and either immediately or eventually sent to psychiatric residential facilities, where they are administered cocktails of psychotropic drugs.</p>



<p>One is a 14-year-old boy with an intellectual disability who is a member of the Lumbee Tribe of North Carolina. After being removed from his mother’s home in 2019, the state placed him in a residential facility in Raeford. There he sleeps in a room that has a green pad for a mattress, one pillow and a blanket with no mattress cover.</p>



<p>There is no furniture in his room, not even a place where he can keep private paper and documents. Staff there, according to the lawsuit, have thrown out things of importance to him.</p>



<p>Children in the facility have one common room in which they attend school, eat their meals, meet with visitors and socialize.</p>




<p>The teen has been bullied by facility staff who’ve called him a “crybaby” and other derogatory terms, the lawsuit alleges. He wants to live with his grandmother and play sports in the community, be able to go to the grocery store and take part in other adolescent activities while getting treatment outside a facility setting.</p>



<p>A 15-year-old African-American girl with post-traumatic stress disorder, a disruptive mood dysregulation disorder and attention deficit hyperactivity disorder first entered the foster care system as a toddler. She was adopted at age 3, then returned to foster care again as a teenager after her adoptive parents divorced and eventually abandoned her.</p>



<p>Though she is from Orange County, the teen has been in a residential facility in Leland since February. She has been recommended for placement in a group home but the lawsuit alleges she has “lingered” in the residential facility because there is no available slot in the kind of community-based facility suggested for her.</p>



<p>A 13-year-old girl from Montgomery County diagnosed with post-traumatic stress disorder, attention deficit hyperactivity disorder and a mood disorder has had a childhood marked by instability. During her five years in the foster care system, she has been placed in different settings more than 20 times including three of which have been in “highly restrictive” psychiatric residential facilities.</p>



<p>In the spring, when there were no open spots for foster care, the girl had to sleep for several days in a Department of Social Services office. Cots were brought in. Shower facilities were in another building.</p>




<p>Upon the filing of the lawsuit, the teen was in a psychiatric residential facility in Jacksonville, N.C., where she has been since July and subject to physical restraints at one point. The sparse communal space at the facility makes it difficult for the teen to develop adolescent friendships, to spend time coloring, drawing, listening to music and playing cards, her hobbies and coping mechanisms, the lawsuit contends.</p>



<p>DHHS has cited the staff at the Jacksonville facility, according to the lawsuit, for failing to appropriately supervise children. Suicide attempts, fighting and serious injuries have occurred there, the lawsuit contends. The girl has reported painful bullying and sexual harassment by her peers, the lawsuit alleges.</p>



<p>A 15-year-old boy diagnosed with post-traumatic stress disorder, a mood disorder, borderline intellectual functioning, attention deficit hyperactivity disorder and conduct disorder has been through more than 50 placements since he was removed from his home. His childhood has been marked by instability and alleged domestic violence and physical abuse.</p>



<p>He has been in at least seven different psychiatric residential facilities, including one in Kinston where he has been since April.</p>



<p>On at least two occasions, the child suffered such severe head injuries from physical abuse in the facilities that he has been airlifted to a major trauma center for treatment and rushed to an emergency room on another occasion, ostensibly for his safety, according to the lawsuit.</p>




<p>The children and others who filed the complaint against Kinsley seek class action to represent children with a mental impairment who are in North Carolina foster care or could be at risk of institutionalization.</p>



<p>“This case seeks to stop DHHS’s inhumane and unlawful system-wide failures that harm the very children it exists to support and protect,” Marissa C. Nardi, lead counsel for Children’s Rights, said in a statement. “Children belong with families, not in facilities. DHHS must be held accountable for getting children out of these dangerous places once and for all.”</p>



<h4><strong>Forging a new path</strong></h4>



<p>On Wednesday, DHHS staff outlined some of the changes the department has made to do more for children with disabilities while also acknowledging much more work needs to be done.</p>



<p>Changes include:</p>



<ul>
<li><a href="https://www.northcarolinahealthnews.org/2022/05/24/nc-public-health-workers-draw-road-map-for-years-ahead/">Establishing a new Division of Child and Family Well-Being</a> dedicated to meeting whole child and family well-being that includes behavioral health prevention and treatment.</li>



<li>Proposing a statewide <a href="https://www.northcarolinahealthnews.org/2022/06/30/streamlined-mental-health-care-for-nc-foster-care-children-meets-resistance/">Children and Families Specialty Plan</a> within Medicaid managed care to ensure foster children receive integrated physical and behavioral health services with specialized care management</li>



<li>Releasing a coordinated action plan laying out strategies to address the urgent crisis of children with complex behavioral health needs who come into the care of child welfare services; and advocating for greater investment in child welfare, behavioral health, and regulatory oversight workforces.</li>
</ul>



<p>“The work necessary to keep more children out of crisis and support those in crisis in the least restrictive setting that meets their specific needs will require significant financial investment from the North Carolina General Assembly,” DHHS said in its email statement to NC Health News. “Today, North Carolina ranks 36th of 50 states in per-child spending on child welfare, and 42nd in prevalence of mental illness relative to access to treatment for youth mental health.</p>



<p>“However, it will take more than just funding to realize our shared goal that every child and family has what they need to cope, repair and heal from trauma and complex behavioral health challenges,” the statement continued. “North Carolina’s many systems impacting children and families must agree on a shared agenda and defined accountability.”</p>



<p>That will require a combined effort by the state, local departments of social service, and the local mental health management agencies, known as LME/MCOs, paid by Medicaid to coordinate and monitor care and services for people with mental health challenges, intellectual and developmental disabilities and substance use disorders, the courts, behavioral health providers and many others, according to DHHS.</p>



<p>As the state works to lay out a new path forward, according to DHHS administrators, there must be more:</p>



<ul>
<li>Quality placement options for children with complex behavioral health needs.</li>



<li>Kinship and foster families, acute care options and high-quality, therapeutic residential facility placements to meet the growing demand.</li>



<li>Access to quality community-based crisis, treatment and prevention services in each of North Carolina’s 100 counties.</li>



<li>Staff and better pay for workers who serve these children through local and state DSS agencies, service providers and facilities.</li>
</ul>



<p>“NCDHHS remains committed to leading a transformation for the health and wellbeing of North Carolina’s children and families,” the DHHS email statement said. “We eagerly welcome working with policymakers and other stakeholders to make real progress for those we serve.”</p>
<section id="republication_tracker_tool-4" class="below-content widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" role="dialog" aria-modal="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0"><span class="screen-reader-text">Close window</span> <span aria-hidden="true">X</span></div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div>As of late 2019, we're changing our policy about reprinting our content.

<br><br><br>

You are free to use NC Health News content under the following conditions:

<br><br>

<ul>
	<li>You can copy and paste this html tracking code into articles of ours that you use, this little snippet of code allows us to track how many people read our story.</li>




	<li>Please do not reprint our stories without our bylines, and please include a live link to NC Health News under the byline, like this:

<br><br>

<strong>By Jane Doe</strong>

<br><br>

<a href="http://www.northcarolinahealthnews.org">North Carolina Health News</a>

<br><br></li>


	<li>Finally, at the bottom of the story (whether web or print), please include the text:

<br><br>

North Carolina Health News is an independent, non-partisan, not-for-profit, statewide news organization dedicated to covering all things health care in North Carolina. Visit NCHN at northcarolinahealthnews.org. (on the web, this can be hyperlinked)</li></ul></div><div class="article-info"><h1>New lawsuit accuses DHHS of ‘warehousing’ NC children with disabilities in foster care</h1>
<p class="byline">by Anne Blythe, North Carolina Health News <br>December 8, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;New lawsuit accuses DHHS of ‘warehousing’ NC children with disabilities in foster care&lt;/h1&gt;
&lt;p class="byline"&gt;by Anne Blythe, North Carolina Health News &lt;br /&gt;December 8, 2022&lt;/p&gt;
 &lt;br /&gt;
&lt;h4 id="h-by-anne-blythe"&gt;By Anne Blythe&lt;/h4&gt;
&lt;p&gt;Disability Rights North Carolina and the North Carolina State Conference of the NAACP have joined forces to help children of color with disabilities in the state's foster care program get more community- and home-based treatment instead of being "warehoused" in locked psychiatric facilities that can be dangerous.&lt;/p&gt;
&lt;p&gt;The civil rights advocates &lt;a href="https://disabilityrightsnc.org/wp-content/uploads/2022/12/2022-12-06-Timothy-B-v-Kinsley-Complaint.pdf" target="_blank" rel="noreferrer noopener"&gt;filed a joint lawsuit on Tuesday in federal court&lt;/a&gt; in the Middle District of North Carolina against Kody Kinsley, in his role as secretary of the state Department of Health and Human Services, on behalf of at least four children, the court-appointed guardians tapped to represent their interests and others similarly situated.&lt;/p&gt;
&lt;p&gt;The 74-page filing highlights a decade of problems that Disability Rights and the state NAACP contend DHHS has known about and failed to address. They claim more than 500 children a year in the ward of the state are housed in psychiatric residential treatment facilities, often many miles away from their families, schools and caseworkers familiar with their life stories.&lt;/p&gt;
&lt;p&gt;When children with disabilities are confined to such facilities, disability rights advocates say, they suffer more longer-term consequences than if they were in home or community settings.&lt;/p&gt;
&lt;p&gt;Many lose crucial connections with their parents, siblings and extended family. Some are more vulnerable to mistreatment, the lawsuit states.&lt;/p&gt;
&lt;p&gt;"They are often confined to prison-like settings under the care of a poorly trained and understaffed workforce, where they are subject to broken bones, sprains, bruises, and dangerous physical and chemical restraints," the lawsuit contends.&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;‘Can and must do better’&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;The complaint additionally states that the children "withstand sexual and physical abuse, bullying, and hate speech by both youth and staff; and face mental health deterioration and cocktails of strong psychotropic medications."&lt;/p&gt;
&lt;p&gt;From July 2020 to June 2021, DHHS sent at least 572 children in foster care to residential facilities, a disproportionate number of whom were young people of color. DHHS data from the previous fiscal year show that almost 50 percent of children sent to such places identified as Black, brown or "other." U.S. Census data show that &lt;a href="https://www.census.gov/quickfacts/NC" target="_blank" rel="noreferrer noopener"&gt;about a third of North Carolina residents&lt;/a&gt; are people of color.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Disability Rights contends that DHHS has long known about and cataloged abuse occurring at such facilities, but sends children in foster care to them nonetheless.&lt;/p&gt;
&lt;p&gt;The lawsuit also notes that DHHS sent almost 40 percent of&amp;nbsp; the children with disabilities in foster care to out-of-state facilities — some as far away as Utah, Missouri and Indiana — many hundreds of miles away from their caseworkers and families.&lt;/p&gt;
&lt;p&gt;Such extremes, Disability Rights advocates say, put these children at a further disadvantage in their early lives instead of providing more wholesome care for them in communities, family or family-like settings near their schools and service providers that could lead to more success later.&lt;/p&gt;
&lt;p&gt;"DHHS is failing hundreds of children with disabilities in foster care, warehousing them in dangerous, expensive, damaging institutions," Virginia Knowlton Marcus, chief executive officer of Disability Rights North Carolina, said in a statement after the lawsuit was filed. "DHHS is obligated to provide these children the helpful support and care they need in their home communities. These children deserve and have the right to a family and place in our communities where they can meet their full potential.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“Instead, they receive institutionalization and irreparable harm to their childhood and wellbeing."&lt;/p&gt;
&lt;p&gt;A spokesperson for DHHS said Wednesday that the department had received and was reviewing the federal lawsuit.&lt;/p&gt;
&lt;p&gt;“Regardless of this specific litigation, North Carolina can and must do better for children with complex behavioral health needs,” a DHHS spokesperson said in an email statement to NC Health News. “That’s why NCDHHS has and will continue to implement, propose, and advocate for real solutions.”&lt;/p&gt;
&lt;figure class="wp-block-image size-large"&gt;&lt;img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-1-scaled-e1670451310220-390x450.jpg" alt="Cot with blue blanket in corner of room with green paint on the walls and a window with shades" class="wp-image-44873" /&gt;&lt;figcaption class="wp-element-caption"&gt;Some foster care children with disabilities are confined in psychiatric residential treatment facilities with only a cot, plastic mattress, blanket and pillow. Photo contributed by Disability Rights North Carolina&lt;/figcaption&gt;&lt;/figure&gt;
&lt;h4&gt;&lt;strong&gt;Fighting for rights in federal, state courts&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;The lawsuit was filed in federal court nearly a month after a Superior Court judge &lt;a href="https://www.northcarolinahealthnews.org/2022/11/07/judges-order-gives-nc-10-years-to-provide-more-at-home-disability-services/" target="_blank" rel="noreferrer noopener"&gt;issued a far-reaching ruling in state court&lt;/a&gt; ordering DHHS to deliver services to people with developmental and intellectual disabilities in home and community settings.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.northcarolinahealthnews.org/2022/12/01/dhhs-challenging-order-disabilities/" target="_blank" rel="noreferrer noopener"&gt;DHHS has appealed the decision&lt;/a&gt; and filed a motion on Dec. 1 in Wake County Superior Court hoping to block parts of &lt;a href="https://disabilityrightsnc.org/wp-content/uploads/2022/11/Sam-R-Order.pdf" target="_blank" rel="noreferrer noopener"&gt;the order issued by Judge Allen Baddour&lt;/a&gt; while the state Court of Appeals reviews the case. The motion for a stay is set to be considered during a February hearing.&lt;/p&gt;
&lt;p&gt;The lawsuit filed Tuesday in federal court touches on similar issues but focuses on &lt;a href="https://www.ada.gov/law-and-regs/title-ii-2010-regulations/" target="_blank" rel="noreferrer noopener"&gt;Title II of the Americans with Disabilities Act&lt;/a&gt;, which prohibits unlawful discrimination such as the institutionalization and segregation of children with disabilities when they can be integrated into programs and activities appropriate to their needs in a community setting.&lt;/p&gt;
&lt;p&gt;“DHHS’ failure to provide community-based, family-based housing and supports for Black children with mental health needs is cruel, irresponsible, discriminatory, and must be rectified,” Deborah Dicks Maxwell, president of the North Carolina NAACP State Conference, said in a statement after the lawsuit was filed. “North Carolina already rips Black children from their families and throws them into foster care at an alarming rate, a lasting trauma that the state compounds by its brutal use of institutional care. It is past time to fix this.”&amp;nbsp;&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;Long wait lists, too few slots&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Disability Rights NC and the state NAACP contend that&amp;nbsp; DHHS spends $100 million annually on psychiatric residential treatment facilities in lieu of building and strengthening a community-based network for such children in need.&lt;/p&gt;
&lt;p&gt;"While DHHS ostensibly offers an array of community-based placements and services, the availability of needed services is too limited, and DHHS does not ensure that children with disabilities in foster care can actually access existing services," the lawsuit states.&lt;/p&gt;
&lt;p&gt;Some of those details were brought to light after Disability Rights North Carolina filed the lawsuit in Wake County Superior Court in 2017 that led to the Nov. 2 ruling in the so-called&amp;nbsp; Samantha R. case that disability rights advocates celebrated.&lt;/p&gt;
&lt;p&gt;The Innovations Waiver, a state Medicaid program that makes it possible for people with disabilities to get state funding to receive care in their homes or community settings, was at issue in that legal challenge.&lt;/p&gt;
&lt;p&gt;Samantha Rhoney, now 33, is the lead plaintiff in the lawsuit. She and her parents accused the state of not doing enough to provide home- and community-based support to residents with intellectual and developmental disabilities.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The legislature has underfunded the program for years. There are 16,000 more people waiting for home- and community-based services than state-funded slots available. The waitlist could take more than a decade to attend to unless state lawmakers allocate more funds.&lt;/p&gt;
&lt;p&gt;The Baddour ruling gives the state 10 years to move all people with intellectual and developmental disabilities in institutional settings who are eligible for Innovation Waivers into the services of their choosing.&lt;/p&gt;
&lt;p&gt;Though top DHHS administrators have asked the General Assembly to provide more funding for home-based and community programs, Kinsley said last week that he worried that Baddour’s order would lead to some North Carolinians losing options to care before enough resources had been built up in communities.&lt;/p&gt;
&lt;p&gt;“While the department is deeply aligned with many aspects of that decision, I have grave concerns about keeping pieces of that decision that would limit choice for individuals and potentially push over a thousand, if not more, individuals in small community-based homes and other spaces out of those stable environments that their family members and they rely on every day, in a short period of time,” Kinsley said Nov. 30 when announcing the state’s plan to appeal.&lt;/p&gt;
&lt;p&gt;Since then, the department has shared emails and other comments from family members of people with disabilities urging the state to appeal the Baddour ruling.&lt;/p&gt;
&lt;figure class="wp-block-image size-large"&gt;&lt;img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/12/Bedroom-at-NC-PRTF-2-scaled-e1670451486221-441x450.jpg" alt="Sparse furnishings in a room with blue walls and one window" class="wp-image-44872" /&gt;&lt;figcaption class="wp-element-caption"&gt;Some foster care children with disabilities are confined in psychiatric residential treatment facilities with only a cot, plastic mattress, blanket and pillow. Photo contributed by Disability Rights North Carolina&lt;/figcaption&gt;&lt;/figure&gt;
&lt;h4&gt;&lt;strong&gt;‘Denying them their childhood’&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;The lawsuit refers to studies and consultant reports that DHHS has amassed on the foster care system.&lt;/p&gt;
&lt;p&gt;In 2020, according to the federal lawsuit, a consultant hired by DHHS found that "North Carolina spends a disproportionate amount of its resources on institutional and congregate care settings" and "spends more to serve individuals in congregate care settings than it spends on community-integrated services options."&lt;/p&gt;
&lt;p&gt;That problem was further exposed earlier this year when DHHS released a $60.1 million action plan for “&lt;a href="https://www.ncdhhs.gov/media/14828/download?attachment&amp;amp;mc_cid=0d2e4a1fee&amp;amp;mc_eid=df0fd5b1aa" target="_blank" rel="noreferrer noopener"&gt;Transforming Child Welfare and Family Well-Being&lt;/a&gt;.”&lt;/p&gt;
&lt;p&gt;More children were coming into the state's welfare program with complex behavioral problems, according to the report issued this past May.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The state acknowledged it could not always help the children as quickly as social workers and other caregivers preferred.&lt;/p&gt;
&lt;p&gt;Because of a shortage of foster care spaces and available services, many children being removed from their homes in recent years&lt;a href="https://www.northcarolinahealthnews.org/2022/03/28/can-nc-reduce-the-number-of-children-in-foster-care/" target="_blank" rel="noreferrer noopener"&gt; have had to sleep in social services offices, hospital emergency rooms or local hotels while child welfare workers searched for temporary housing&lt;/a&gt;. That adds more trauma to an already traumatic experience, social workers and other child welfare workers say.&lt;/p&gt;
&lt;p&gt;The federal lawsuit contends that children with disabilities in foster care who are housed in long-term psychiatric facilities are being short-shrifted on opportunities that non-disabled children get more readily. They often lack:&amp;nbsp;&lt;/p&gt;
&lt;ul&gt;
&lt;li&gt;Loving, supportive family-based settings;&lt;/li&gt;
&lt;li&gt;Trusted adults in their lives;&lt;/li&gt;
&lt;li&gt;Encouragement for chosen hobbies and passions;&lt;/li&gt;
&lt;li&gt;The development of independent living skills; and&amp;nbsp;&lt;/li&gt;
&lt;li&gt;Educational, employment and social events that can lead to more successes in adulthood.&lt;/li&gt;
&lt;/ul&gt;
&lt;p&gt;"In short, DHHS – the very agency that exists to support and protect these children – is denying them their childhood," the lawsuit states.&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;Who’s fighting the fight&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;The lawsuit gives some details of the two girls and two boys leading the charge against the state. All are described as youth members of the state NAACP. They have been removed from family settings and either immediately or eventually sent to psychiatric residential facilities, where they are administered cocktails of psychotropic drugs.&lt;/p&gt;
&lt;p&gt;One is a 14-year-old boy with an intellectual disability who is a member of the Lumbee Tribe of North Carolina. After being removed from his mother's home in 2019, the state placed him in a residential facility in Raeford. There he sleeps in a room that has a green pad for a mattress, one pillow and a blanket with no mattress cover.&lt;/p&gt;
&lt;p&gt;There is no furniture in his room, not even a place where he can keep private paper and documents. Staff there, according to the lawsuit, have thrown out things of importance to him.&lt;/p&gt;
&lt;p&gt;Children in the facility have one common room in which they attend school, eat their meals, meet with visitors and socialize.&lt;/p&gt;
&lt;p&gt;The teen has been bullied by facility staff who've called him a "crybaby" and other derogatory terms, the lawsuit alleges. He wants to live with his grandmother and play sports in the community, be able to go to the grocery store and take part in other adolescent activities while getting treatment outside a facility setting.&lt;/p&gt;
&lt;p&gt;A 15-year-old African-American girl with post-traumatic stress disorder, a disruptive mood dysregulation disorder and attention deficit hyperactivity disorder first entered the foster care system as a toddler. She was adopted at age 3, then returned to foster care again as a teenager after her adoptive parents divorced and eventually abandoned her.&lt;/p&gt;
&lt;p&gt;Though she is from Orange County, the teen has been in a residential facility in Leland since February. She has been recommended for placement in a group home but the lawsuit alleges she has "lingered" in the residential facility because there is no available slot in the kind of community-based facility suggested for her.&lt;/p&gt;
&lt;p&gt;A 13-year-old girl from Montgomery County diagnosed with post-traumatic stress disorder, attention deficit hyperactivity disorder and a mood disorder has had a childhood marked by instability. During her five years in the foster care system, she has been placed in different settings more than 20 times including three of which have been in "highly restrictive" psychiatric residential facilities.&lt;/p&gt;
&lt;p&gt;In the spring, when there were no open spots for foster care, the girl had to sleep for several days in a Department of Social Services office. Cots were brought in. Shower facilities were in another building.&lt;/p&gt;
&lt;p&gt;Upon the filing of the lawsuit, the teen was in a psychiatric residential facility in Jacksonville, N.C., where she has been since July and subject to physical restraints at one point. The sparse communal space at the facility makes it difficult for the teen to develop adolescent friendships, to spend time coloring, drawing, listening to music and playing cards, her hobbies and coping mechanisms, the lawsuit contends.&lt;/p&gt;
&lt;p&gt;DHHS has cited the staff at the Jacksonville facility, according to the lawsuit, for failing to appropriately supervise children. Suicide attempts, fighting and serious injuries have occurred there, the lawsuit contends. The girl has reported painful bullying and sexual harassment by her peers, the lawsuit alleges.&lt;/p&gt;
&lt;p&gt;A 15-year-old boy diagnosed with post-traumatic stress disorder, a mood disorder, borderline intellectual functioning, attention deficit hyperactivity disorder and conduct disorder has been through more than 50 placements since he was removed from his home. His childhood has been marked by instability and alleged domestic violence and physical abuse.&lt;/p&gt;
&lt;p&gt;He has been in at least seven different psychiatric residential facilities, including one in Kinston where he has been since April.&lt;/p&gt;
&lt;p&gt;On at least two occasions, the child suffered such severe head injuries from physical abuse in the facilities that he has been airlifted to a major trauma center for treatment and rushed to an emergency room on another occasion, ostensibly for his safety, according to the lawsuit.&lt;/p&gt;
&lt;p&gt;The children and others who filed the complaint against Kinsley seek class action to represent children with a mental impairment who are in North Carolina foster care or could be at risk of institutionalization.&lt;/p&gt;
&lt;p&gt;“This case seeks to stop DHHS’s inhumane and unlawful system-wide failures that harm the very children it exists to support and protect,” Marissa C. Nardi, lead counsel for Children’s Rights, said in a statement. “Children belong with families, not in facilities. DHHS must be held accountable for getting children out of these dangerous places once and for all.”&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;Forging a new path&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;On Wednesday, DHHS staff outlined some of the changes the department has made to do more for children with disabilities while also acknowledging much more work needs to be done.&lt;/p&gt;
&lt;p&gt;Changes include:&lt;/p&gt;
&lt;ul&gt;
&lt;li&gt;&lt;a href="https://www.northcarolinahealthnews.org/2022/05/24/nc-public-health-workers-draw-road-map-for-years-ahead/"&gt;Establishing a new Division of Child and Family Well-Being&lt;/a&gt; dedicated to meeting whole child and family well-being that includes behavioral health prevention and treatment.&lt;/li&gt;
&lt;li&gt;Proposing a statewide &lt;a href="https://www.northcarolinahealthnews.org/2022/06/30/streamlined-mental-health-care-for-nc-foster-care-children-meets-resistance/"&gt;Children and Families Specialty Plan&lt;/a&gt; within Medicaid managed care to ensure foster children receive integrated physical and behavioral health services with specialized care management&lt;/li&gt;
&lt;li&gt;Releasing a coordinated action plan laying out strategies to address the urgent crisis of children with complex behavioral health needs who come into the care of child welfare services; and advocating for greater investment in child welfare, behavioral health, and regulatory oversight workforces.&lt;/li&gt;
&lt;/ul&gt;
&lt;p&gt;“The work necessary to keep more children out of crisis and support those in crisis in the least restrictive setting that meets their specific needs will require significant financial investment from the North Carolina General Assembly,” DHHS said in its email statement to NC Health News. “Today, North Carolina ranks 36th of 50 states in per-child spending on child welfare, and 42nd in prevalence of mental illness relative to access to treatment for youth mental health.&lt;/p&gt;
&lt;p&gt;“However, it will take more than just funding to realize our shared goal that every child and family has what they need to cope, repair and heal from trauma and complex behavioral health challenges,” the statement continued. “North Carolina’s many systems impacting children and families must agree on a shared agenda and defined accountability.”&lt;/p&gt;
&lt;p&gt;That will require a combined effort by the state, local departments of social service, and the local mental health management agencies, known as LME/MCOs, paid by Medicaid to coordinate and monitor care and services for people with mental health challenges, intellectual and developmental disabilities and substance use disorders, the courts, behavioral health providers and many others, according to DHHS.&lt;/p&gt;
&lt;p&gt;As the state works to lay out a new path forward, according to DHHS administrators, there must be more:&lt;/p&gt;
&lt;ul&gt;
&lt;li&gt;Quality placement options for children with complex behavioral health needs.&lt;/li&gt;
&lt;li&gt;Kinship and foster families, acute care options and high-quality, therapeutic residential facility placements to meet the growing demand.&lt;/li&gt;
&lt;li&gt;Access to quality community-based crisis, treatment and prevention services in each of North Carolina’s 100 counties.&lt;/li&gt;
&lt;li&gt;Staff and better pay for workers who serve these children through local and state DSS agencies, service providers and facilities.&lt;/li&gt;
&lt;/ul&gt;
&lt;p&gt;“NCDHHS remains committed to leading a transformation for the health and wellbeing of North Carolina’s children and families,” the DHHS email statement said. “We eagerly welcome working with policymakers and other stakeholders to make real progress for those we serve.”&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://www.northcarolinahealthnews.org/2022/12/08/warehousing-foster-children/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://www.northcarolinahealthnews.org"&gt;North Carolina Health News&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=150%2C150&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://www.northcarolinahealthnews.org/?republication-pixel=true&amp;post=44875&amp;ga=UA-28368570-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
					</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.northcarolinahealthnews.org/tag/ada/" rel="tag">ADA</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/allen-baddour/" rel="tag">Allen Baddour</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/deborah-dicks-maxwell/" rel="tag">Deborah Dicks Maxwell</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/department-of-health-and-human-services/" rel="tag">Department of Health and Human Services</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/dhhs/" rel="tag">DHHS</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/disabilities/" rel="tag">disabilities</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/disability-rights/" rel="tag">disability rights</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/disability-rights-nc/" rel="tag">Disability Rights NC</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/disability-rights-north-carolina/" rel="tag">Disability Rights North Carolina</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/foster-care/" rel="tag">foster care</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/kody-kinsley/" rel="tag">Kody Kinsley</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/naacp/" rel="tag">NAACP</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/samantha-r-v-north-carolina/" rel="tag">Samantha R. v North Carolina</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/samantha-rhoney/" rel="tag">Samantha Rhoney</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/the-americans-with-disabilities-act/" rel="tag">The Americans with Disabilities Act</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Anne Blythe							</h2>

							
						</div>
					</div>

											<p>
							Anne Blythe, a reporter in North Carolina for more than three decades, writes about oral health care, children's health and other topics for North Carolina Health News.							<a class="author-link" href="https://www.northcarolinahealthnews.org/author/anneblythe/" rel="author">
							More by Anne Blythe							</a>
						</p>
					
				</div>

			</div>
			
</article>

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.northcarolinahealthnews.org/2022/12/07/study-finds-medicaid-managed-care-transition-still-impacted-by-poor-communication-patient-confusion-and-administrative-burden/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">Study finds Medicaid managed care transition still impacted by poor communication, patient confusion and administrative burden</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2>
			</div>
			<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/08/warehousing-foster-children/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancel reply</a></small><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://www.northcarolinahealthnews.org/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type="hidden" name="comment_post_ID" value="44875" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="157a698ab9"></p><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
	</div>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="gform_widget-4" class="widget gform_widget"><h2 class="widget-title accent-header"><span>Subscribe to our Newsletter</span></h2>
                <div class="gf_browser_unknown gform_wrapper gravity-theme" id="gform_wrapper_1"><form method="post" enctype="multipart/form-data" id="gform_1" action-xhr="https://www.northcarolinahealthnews.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top">
                        <div class="gform_body gform-body"><div id="gform_fields_1" class="gform_fields left_label form_sublabel_below description_below"><div id="field_1_4" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_4">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input on="change:AMP.setState({gravityForm_1_1: {field_4: event.value}})" name="input_4" id="input_1_4" type="email" value="" class="large" required="true" aria-invalid="false">
                        </div></div><div id="field_1_6" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_6">Zip Code<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_text"><input on="change:AMP.setState({gravityForm_1_1: {field_6: event.value}})" name="input_6" id="input_1_6" type="text" value="" class="large" required="true" aria-invalid="false"> </div></div><div id="field_1_7" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_7">Comments</label><div class="ginput_container"><input on="change:AMP.setState({gravityForm_1_1: {field_7: event.value}})" name="input_7" id="input_1_7" type="text" value="" autocomplete="new-password"></div><div class="gfield_description" id="gfield_description_1_7">This field is for validation purposes and should be left unchanged.</div></div></div></div>
        <div class="gform_footer left_label"> <input type="submit" id="gform_submit_button_1" class="gform_button button" value="Submit"> 
            <input type="hidden" class="gform_hidden" name="is_submit_1" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="1">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_1" value="WyJbXSIsIjgyNDE4MzZhNDVhNTQ2YWU0YmYzNWU3M2VkN2UwYTg5Il0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_1" id="gform_target_page_number_1" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_1" id="gform_source_page_number_1" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div></section><section id="block-7" class="widget widget_block">
<h4 id="h-latest-news">Latest News</h4>
</section><section id="block-4" class="widget widget_block">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignleft ts-3 is-1 is-square  has-text-align-left">
			<div data-posts data-current-post-id="44875">
								
	<article data-post-id="44856" class="tag-administrative-burden tag-eva-allen tag-healthy-opportunities tag-healthy-opportunities-pilot tag-managed-care tag-managed-care-organizations tag-mcos-managed-care-organizations tag-medicaid-managed-care tag-medicaid-transformation tag-social-determinants-of-health tag-tailored-plans tag-urban-institute category-featured category-medicaid category-state-health-policy type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/12/07/study-finds-medicaid-managed-care-transition-still-impacted-by-poor-communication-patient-confusion-and-administrative-burden/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="400" height="400" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?resize=400%2C400&amp;ssl=1" class="attachment-newspack-article-block-square-small size-newspack-article-block-square-small wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Study finds Medicaid managed care transition still impacted by poor communication, patient confusion and administrative burden" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?zoom=2&amp;resize=400%2C400&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?zoom=3&amp;resize=400%2C400&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMCIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Study finds Medicaid managed care transition still impacted by poor communication, patient confusion and administrative burden" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?resize=400%2C400&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?zoom=2&amp;resize=400%2C400&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/22295250392_abbcbd9a56_o.jpg?zoom=3&amp;resize=400%2C400&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/12/07/study-finds-medicaid-managed-care-transition-still-impacted-by-poor-communication-patient-confusion-and-administrative-burden/" rel="bookmark">Study finds Medicaid managed care transition still impacted by poor communication, patient confusion and administrative burden</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-12-07T04:57:00-05:00">December 7, 2022</time><time class="updated" datetime="2022-12-06T21:25:39-05:00">December 6, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="44834" class="tag-anaerobic-digester tag-hog-lagoons tag-methane-gas tag-smithfield-agreement tag-smithfield-foods category-environmental-health category-health-inequities category-infectious-disease category-public-health category-rural-health type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/12/06/from-hogs-to-mushrooms-a-family-farmer-fights-to-chart-a-new-path/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt=" From hogs to mushrooms: a family farmer fights to chart a new path" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt=" From hogs to mushrooms: a family farmer fights to chart a new path" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=1200%2C1200&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/IMG-7301-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/12/06/from-hogs-to-mushrooms-a-family-farmer-fights-to-chart-a-new-path/" rel="bookmark"> From hogs to mushrooms: a family farmer fights to chart a new path</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-12-06T04:30:00-05:00">December 6, 2022</time><time class="updated" datetime="2022-12-06T11:23:06-05:00">December 6, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="44806" class="tag-brain-fog tag-chronic-illness tag-chronic-pain tag-coronavirus tag-covid tag-covid-recovery tag-covid-19 tag-fatigue tag-long-covid tag-long-haul-covid-2 tag-long-haul-covid-survivor tag-memory-loss tag-miniclots tag-national-institutes-of-health tag-numbness tag-resia-pretorius tag-unc tag-unc-covid-recovery-clinic category-chronic-disease-2 category-disabilities category-featured category-health-reform category-infectious-disease category-public-health type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/12/05/long-covid-trials/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Amid the trials of long COVID, glimmers of hope at UNC clinic" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Amid the trials of long COVID, glimmers of hope at UNC clinic" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=1200%2C1200&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/12/NCHN-Longcovid-CourtneyMatrunick-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/12/05/long-covid-trials/" rel="bookmark">Amid the trials of long COVID, glimmers of hope at UNC clinic</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-12-05T04:35:00-05:00">December 5, 2022</time><time class="updated" datetime="2022-12-06T16:35:03-05:00">December 6, 2022</time>				</div>
					</div>
	</article>

					</div>
			
		</div>
				</section><section id="block-15" class="widget widget_block">
<hr class="wp-block-separator is-style-wide">
</section><section id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper">
		<div class="jetpack-search-form">
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input type="hidden" name="orderby" value="relevance_desc"><input type="hidden" name="order" value="DESC"></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC">
								Relevance							</option>
													<option value="date|DESC">
								Newest first							</option>
													<option value="date|ASC">
								Oldest first							</option>
											</select>
				</label>
			</div>
					
			</div></section><section id="bs_zones-4" class="widget bs_zones"><div><amp-ad type="broadstreetads" data-network="6048" data-zone="70915" data-keywords="not_home_page,not_landing_page,is_article_page,childrens-health,disabilities,featured,health-reform,mental-health,minority-health,warehousing-foster-children,post" data-place="" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="400" height="350" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:87.5%"></i-amphtml-sizer></amp-ad></div></section><section id="block-43" class="widget widget_block"><p><amp-iframe scrolling="no" src="https://ad.broadstreetads.com/zdisplay/70677.html" width="400" height="600" frameborder="0" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes amp-wp-1f42028 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" data-amp-original-style="border:0px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe scrolling="no" src="https://ad.broadstreetads.com/zdisplay/70677.html" width="400" height="600" frameborder="0"></iframe></noscript></amp-iframe></p></section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="212" height="108" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?fit=212%2C108&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="North Carolina Health News" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?w=212&amp;ssl=1 212w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?resize=150%2C76&amp;ssl=1 150w" sizes="(max-width: 212px) 100vw, 212px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwOCIgd2lkdGg9IjIxMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="212" height="108" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?fit=212%2C108&amp;ssl=1" alt="North Carolina Health News" decoding="async" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?w=212&amp;ssl=1 212w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/11/Screen-Shot-2022-07-21-at-10.16.00-AM.png?resize=150%2C76&amp;ssl=1 150w" sizes="(max-width: 212px) 100vw, 212px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-19" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="http://www.ncpress.com/"><amp-img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg" alt="" class="wp-image-19445 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?w=416&amp;ssl=1 416w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?resize=280%2C81&amp;ssl=1 280w" sizes="(max-width: 416px) 100vw, 416px" height="57.692307692308" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU3LjY5MjMwNzY5MjMwOCIgd2lkdGg9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg" alt="" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?w=416&amp;ssl=1 416w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?resize=280%2C81&amp;ssl=1 280w" sizes="(max-width: 416px) 100vw, 416px" height="57.692307692308"></noscript></amp-img></a></figure>
</section><section id="block-20" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://www.lionpublishers.com/"><amp-img width="145" height="152" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/lionlogo_350x1-77-e1395089885118.png" alt="" class="wp-image-19446 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MiIgd2lkdGg9IjE0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="145" height="152" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/lionlogo_350x1-77-e1395089885118.png" alt=""></noscript></amp-img></a></figure>
</section><section id="block-21" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://inn.org/"><amp-img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png" alt="" class="wp-image-19447 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?w=310&amp;ssl=1 310w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 310px) 100vw, 310px" height="103.22580645161" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMy4yMjU4MDY0NTE2MSIgd2lkdGg9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png" alt="" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?w=310&amp;ssl=1 310w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 310px) 100vw, 310px" height="103.22580645161"></noscript></amp-img></a></figure>
</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 News. Policy. Trends. North Carolina..</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[44856,44834,44806,44875]}</script>
	</amp-state>
					<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-28368570-1","config":{"UA-28368570-1":{"groups":"default","linker":{"domains":["www.northcarolinahealthnews.org"]},"send_page_view":false}}},"triggers":{"n4ae":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n4b2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n4b3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n4b4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n4b5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n4b6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n4d9":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"New lawsuit accuses DHHS of \u2018warehousing\u2019 NC children with disabilities in foster care"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n51c":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"New lawsuit accuses DHHS of \u2018warehousing\u2019 NC children with disabilities in foster care"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n53b":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"New lawsuit accuses DHHS of \u2018warehousing\u2019 NC children with disabilities in foster care"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"nc3e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"New lawsuit accuses DHHS of \u2018warehousing\u2019 NC children with disabilities in foster care"},"selector":"#commentform"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-GQNT715LW6","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=44875&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://www.northcarolinahealthnews.org/wp.serviceworker" data-iframe-src="https://www.northcarolinahealthnews.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-28368570-1","config":{"UA-28368570-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"northcarolinahealthnews.org"}}</script></amp-analytics>





			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=29497047&amp;post=44875&amp;tz=-5&amp;srv=www.northcarolinahealthnews.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=www.northcarolinahealthnews.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated in 1.120 seconds
	251769 bytes batcached for 300 seconds
-->
