<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012208242209000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="ADA adds pressure to detention centers to provide access to treatment for opioid use disorder during incarceration."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Momentum building for MAT in jails across N.C."><meta property="og:description" content="ADA adds pressure to detention centers to provide access to treatment for opioid use disorder during incarceration."><meta property="og:url" content="http://www.northcarolinahealthnews.org/2022/09/15/momentum-building-for-mat-in-jails-across-n-c/"><meta property="og:site_name" content="North Carolina Health News"><meta property="article:publisher" content="http://www.facebook.com/NCHealthNews"><meta property="article:published_time" content="2022-09-15T08:23:00+00:00"><meta property="article:modified_time" content="2022-09-15T03:30:17+00:00"><meta property="og:image" content="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?fit=2560%2C1921&amp;ssl=1"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1921"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Rachel Crumpler"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@NCHealthNews"><meta name="twitter:site" content="@NCHealthNews"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Rachel Crumpler"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="9 minutes"><meta name="generator" content="Site Kit by Google 1.83.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="North Carolina Health News"><meta name="application-name" content="North Carolina Health News"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://www.northcarolinahealthnews.org/wp-content/plugins/gravityforms/fonts/gform-icons-theme.woff2?a2cayk" as="font" crossorigin=""><link rel="preload" href="https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02-150x150.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,900;1,400;1,900&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://www.northcarolinahealthnews.org/2022/09/15/momentum-building-for-mat-in-jails-across-n-c/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Feed" href="https://www.northcarolinahealthnews.org/feed/"><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Comments Feed" href="https://www.northcarolinahealthnews.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Momentum building for MAT in jails across N.C. Comments Feed" href="https://www.northcarolinahealthnews.org/2022/09/15/momentum-building-for-mat-in-jails-across-n-c/feed/"><link rel="https://api.w.org/" href="https://www.northcarolinahealthnews.org/wp-json/"><link rel="alternate" type="application/json" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/posts/42017"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.northcarolinahealthnews.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.northcarolinahealthnews.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.northcarolinahealthnews.org/?p=42017"><link rel="alternate" type="application/json+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2022%2F09%2F15%2Fmomentum-building-for-mat-in-jails-across-n-c%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2022%2F09%2F15%2Fmomentum-building-for-mat-in-jails-across-n-c%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"61425cdc90b01\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"618c1b18484ee\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[24],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"618c1b2ac6e95\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[11],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"618c1b7422fa6\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"618c1b896945f\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":\"3\",\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":42017,\"categories\":\"28,2096,8847\"}","noPingback":true}</script><link rel="manifest" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Momentum building for MAT in jails across N.C.","url":"http://www.northcarolinahealthnews.org/2022/09/15/momentum-building-for-mat-in-jails-across-n-c/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.northcarolinahealthnews.org/2022/09/15/momentum-building-for-mat-in-jails-across-n-c/"},"thumbnailUrl":"https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?fit=150%2C113\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?fit=2560%2C1921\u0026ssl=1"},"articleSection":"Featured","author":[{"@type":"Person","name":"Rachel Crumpler"}],"creator":["Rachel Crumpler"],"publisher":{"@type":"Organization","name":"North Carolina Health News","logo":"https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png"},"keywords":["addiction","addiction medicine","americans with disabilities act","buprenorphine","department of justice","detox","incarceration","jail","medication assisted treatment","methadone","morse clinics","mountain area health education center","naltrexone","national sheriffs\u2019 association","nc fit north carolina formerly incarcerated transition program","north carolina sheriffs\u2019 association","opioid overdose","opioid use disorder","recidivism","recovery","relapse","southlight healthcare","substance use disorders","withdrawal"],"dateCreated":"2022-09-15T08:23:00Z","datePublished":"2022-09-15T08:23:00Z","dateModified":"2022-09-15T08:23:00Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=180%2C180&amp;ssl=1"><title>Momentum building for MAT in jails across N.C. - North Carolina Health News</title></head>

<body class="post-template-default single single-post postid-42017 single-format-standard wp-custom-logo wp-embed-responsive symple-shortcodes  symple-shortcodes-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh h-stk h-cta has-tertiary-menu has-sidebar cat-featured cat-prison-health cat-substance-use-2 primary-cat-prison-health has-featured-image single-featured-image-default has-large-featured-image" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-button" class="menu"><li id="menu-item-35401" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35401"><a href="https://www.northcarolinahealthnews.org/donate/">Donate</a></li>
<li id="menu-item-35690" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35690"><a href="https://www.northcarolinahealthnews.org/subscribe/">Subscribe to Newsletter</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-top-menu" class="main-menu"><li id="menu-item-35406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35406"><a href="https://www.northcarolinahealthnews.org/">Home</a></li>
<li id="menu-item-35407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35407"><a href="https://www.northcarolinahealthnews.org/about/">About</a><button aria-controls="submenu-35407" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_35407 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_35407 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_35407 : !toggle_35407 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-35407">
	<li id="menu-item-35408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35408"><a href="https://www.northcarolinahealthnews.org/about/awards-recognition/">Awards &amp; Recognition</a></li>
	<li id="menu-item-35409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35409"><a href="https://www.northcarolinahealthnews.org/about/our-mission/">Our Mission</a></li>
	<li id="menu-item-35410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35410"><a href="https://www.northcarolinahealthnews.org/about/our-board/">Our Board</a></li>
	<li id="menu-item-35411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35411"><a href="https://www.northcarolinahealthnews.org/about/be-our-sponsor/">Be Our Sponsor!</a></li>
	<li id="menu-item-35412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35412"><a href="https://www.northcarolinahealthnews.org/about/donors-supporters/">Donors &amp; Supporters</a></li>
	<li id="menu-item-35413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35413"><a href="https://www.northcarolinahealthnews.org/editorial-policy/">Editorial Policy &amp; Terms of Use</a></li>
	<li id="menu-item-35414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35414"><a href="https://www.northcarolinahealthnews.org/about/comments-policy/">Comments Policy</a></li>
	<li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35415"><a href="https://www.northcarolinahealthnews.org/about/contributors/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35416"><a href="https://www.northcarolinahealthnews.org/topics/">Topics</a><button aria-controls="submenu-35416" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_35416 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_35416 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_35416 : !toggle_35416 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-35416">
	<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417"><a href="https://www.northcarolinahealthnews.org/category/aging/">Aging</a></li>
	<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418"><a href="https://www.northcarolinahealthnews.org/category/childrens-health/">Children’s Health</a></li>
	<li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35419"><a href="https://www.northcarolinahealthnews.org/category/environmental-health/">Environmental Health</a></li>
	<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420"><a href="https://www.northcarolinahealthnews.org/category/gender-health/">Gender health</a></li>
	<li id="menu-item-35421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35421"><a href="https://www.northcarolinahealthnews.org/category/health-inequities/">Health Inequities</a></li>
	<li id="menu-item-35422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35422"><a href="https://www.northcarolinahealthnews.org/category/medicaid/">Medicaid</a></li>
	<li id="menu-item-35423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35423"><a href="https://www.northcarolinahealthnews.org/category/mental-health/">Mental Health</a></li>
	<li id="menu-item-35424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35424"><a href="https://www.northcarolinahealthnews.org/category/oral-health/">Oral Health</a></li>
	<li id="menu-item-35425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35425"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/prison-health/">Prison Health</a></li>
	<li id="menu-item-35426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35426"><a href="https://www.northcarolinahealthnews.org/category/public-health/">Public Health</a></li>
	<li id="menu-item-35427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35427"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/">State Health Policy</a></li>
	<li id="menu-item-35428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35428"><a href="https://www.northcarolinahealthnews.org/category/rural-health/">Rural Health</a></li>
</ul>
</li>
<li id="menu-item-35429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35429"><a href="#">Series</a><button aria-controls="submenu-35429" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_35429 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_35429 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_35429 : !toggle_35429 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-35429">
	<li id="menu-item-35495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35495"><a href="https://www.northcarolinahealthnews.org/covid-19-coverage/">COVID-19 updates: What’s happening in North Carolina?</a></li>
	<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://www.northcarolinahealthnews.org/when-kids-cries-for-help-become-crimes/">When kids’ cries for help become crimes</a></li>
	<li id="menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="https://www.northcarolinahealthnews.org/youth-climate-stories/">Youth Climate Stories</a></li>
	<li id="menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="https://www.northcarolinahealthnews.org/seeking-help-and-getting-handcuffed/">Seeking Help and Getting Handcuffed</a></li>
	<li id="menu-item-35432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35432"><a href="/unequal-treatment-mental-health-parity-in-north-carolina/">Unequal Treatment: Mental health parity in North Carolina</a></li>
	<li id="menu-item-35434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35434"><a href="/storm-stories-nc-health-news-works-with-teens-from-se-north-carolina-to-tell-their-hurricane-experiences/">Storm stories – NC Health News works with teens from SE North Carolina to tell their hurricane experiences</a></li>
	<li id="menu-item-35435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35435"><a href="/lessons-from-abroad-how-europeans-have-tackled-opioid-addiction-and-what-the-u-s-could-learn-from-them/">Lessons from Abroad: How Europeans have tackled opioid addiction and what the U.S. could learn from them.</a></li>
</ul>
</li>
<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.northcarolinahealthnews.org/health-care-half-hour/">Health Care Half Hour</a></li>
<li id="menu-item-35437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35437"><a href="https://www.northcarolinahealthnews.org/contact/">Contact</a></li>
<li id="menu-item-35438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35438"><a href="https://www.northcarolinahealthnews.org/health-job-listings/">Health Job Listings</a></li>
<li id="menu-item-36119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36119"><a href="https://www.northcarolinahealthnews.org/subscribe/">Newsletter</a></li>
<li id="menu-item-35439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35439"><a href="https://www.northcarolinahealthnews.org/en-espanol/">En Español</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu">
			</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-35402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-35403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-35404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-35405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="North Carolina Health News" data-hero-candidate="" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4NyIgd2lkdGg9IjYyMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="North Carolina Health News" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.northcarolinahealthnews.org/" rel="home">North Carolina Health News</a></p>
					
						<p class="site-description">
					News. Policy. Trends. North Carolina.				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://www.northcarolinahealthnews.org/donate/">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="text-112" class="below-content widget widget_text">			<div class="textwidget"><div class="wp-block-group has-background alignfull amp-wp-e9611be" data-amp-original-style="background: #b53728;">
<div class="wp-block-group__inner-container">
<h4 class="has-text-align-center has-white-color has-text-color amp-wp-8bdd01f" data-amp-original-style="font-size: 17px;"><a href="/covid-19-coverage/">Read our Coronavirus Coverage Here</a></h4>
</div>
</div>
</div>
		</section><section id="block-38" class="below-content widget widget_block">
<div class="wp-container-3 wp-block-columns">
<div class="wp-container-1 wp-block-column"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70686" data-keywords="not_home_page,not_landing_page,is_article_page,featured,prison-health,state-health-policy,substance-use-2,momentum-building-for-mat-in-jails-across-n-c,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="400" height="100" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:25%"></i-amphtml-sizer></amp-ad></p>
</div>



<div class="wp-container-2 wp-block-column"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70687" data-keywords="not_home_page,not_landing_page,is_article_page,featured,prison-health,state-health-policy,substance-use-2,momentum-building-for-mat-in-jails-across-n-c,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="400" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:37.5%"></i-amphtml-sizer></amp-ad></p>
</div>
</div>
</section>			</div>
		</div>
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-featured category-prison-health category-substance-use-2 tag-addiction tag-addiction-medicine tag-americans-with-disabilities-act tag-buprenorphine tag-department-of-justice tag-detox tag-incarceration tag-jail tag-medication-assisted-treatment tag-methadone tag-morse-clinics tag-mountain-area-health-education-center tag-naltrexone tag-national-sheriffs-association tag-nc-fit-north-carolina-formerly-incarcerated-transition-program tag-north-carolina-sheriffs-association tag-opioid-overdose tag-opioid-use-disorder tag-recidivism tag-recovery tag-relapse tag-southlight-healthcare tag-substance-use-disorders tag-withdrawal">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/prison-health/" rel="category tag">Prison Health</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Momentum building for MAT in jails across N.C.		</h1>
				<div class="newspack-post-subtitle">
			ADA adds pressure to detention centers to provide treatment for opioid use disorder during incarceration.
		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/07/avatar_user_86_1658954598-80x80.jpg" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/07/avatar_user_86_1658954598-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/07/avatar_user_86_1658954598-80x80.jpg" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/07/avatar_user_86_1658954598-160x160.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/rcrumpler/">Rachel Crumpler</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-09-15T04:23:00-04:00">September 15, 2022</time><time class="updated" datetime="2022-09-14T23:30:17-04:00">September 14, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="900" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?fit=1200%2C900&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="image shows the corner of a building behind a fence with loops of barbed wire on top" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1536%2C1153&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=2048%2C1537&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1568%2C1177&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="image shows the corner of a building behind a fence with loops of barbed wire on top" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?fit=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1536%2C1153&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=2048%2C1537&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1568%2C1177&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Scotland County Detention Center <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Thomas Goldsmith</span></span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-42017" class="post-42017 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-prison-health category-substance-use-2 tag-addiction tag-addiction-medicine tag-americans-with-disabilities-act tag-buprenorphine tag-department-of-justice tag-detox tag-incarceration tag-jail tag-medication-assisted-treatment tag-methadone tag-morse-clinics tag-mountain-area-health-education-center tag-naltrexone tag-national-sheriffs-association tag-nc-fit-north-carolina-formerly-incarcerated-transition-program tag-north-carolina-sheriffs-association tag-opioid-overdose tag-opioid-use-disorder tag-recidivism tag-recovery tag-relapse tag-southlight-healthcare tag-substance-use-disorders tag-withdrawal entry">
	<div class="entry-content">

		
		
<h4 id="h-by-rachel-crumpler"><strong>By Rachel Crumpler</strong></h4>



<p>During his 20 years in the field of substance use disorders, Eric Morse has seen countless patients forced off their <a href="https://www.samhsa.gov/medication-assisted-treatment">medication-assisted treatment</a> (MAT) — a treatment that’s often working — while incarcerated.</p>



<p>Morse is an addiction psychiatrist in Raleigh and president of <a href="https://www.morseclinics.com/">Morse Clinics</a>, which provides medications for opioid use disorder to approximately 1,800 patients at eight locations across the state. He said it’s about a weekly occurrence to have a patient get detained and face the dilemma of whether or not they will be able to continue MAT in jail. </p>



<p>Generally, the answer has been no. But the odds of continuation should be increasing now that the U.S. Department of Justice has gotten involved.</p>



<p>People getting MAT receive one of three U.S. Food and Drug Administration-approved medications — methadone, buprenorphine or naltrexone —  along with counseling to treat opioid use disorder. This treatment option suppresses withdrawal symptoms, reducing drug cravings. MAT is considered <a href="https://www.cdc.gov/drugoverdose/pdf/pubs/2018-evidence-based-strategies.pdf">best practice</a> for treating opioid use disorder and has been proven clinically effective.</p>



<p>However, the use of MAT in jails across the state is inconsistent at best, <a href="https://www.northcarolinahealthnews.org/2021/07/28/could-mat-be-the-key-to-reducing-recidivism-in-ncs-jails/"><em>North Carolina Health News</em> has previously reported</a>. The more common protocol is detoxification and withdrawal.</p>



<p>In North Carolina, at least 19 of the state’s more than 100 jails have some kind of program providing one or more medications for opioid use disorder, according to the state’s <a href="https://www.ncdhhs.gov/opioid-and-substance-use-action-plan-data-dashboard">Opioid and Substance Use Action Plan Data Dashboard</a>.</p>
<aside class="scaip scaip-1    "><aside id="block-30" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,featured,prison-health,state-health-policy,substance-use-2,momentum-building-for-mat-in-jails-across-n-c,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p>New <a href="https://www.ada.gov/opioid_guidance.pdf">guidance</a> from the U.S. Department of Justice released in April, paves the way for MAT in jails to be accessible to, at least, individuals receiving the treatment in the community prior to incarceration. The DOJ guidance explains how the <a href="https://www.ada.gov/">Americans with Disabilities Act</a> (ADA), a federal law that covers all activities of state and local governments regardless of federal funding, protects people with opioid use disorder who are in treatment or recovery from discrimination in a number of settings, including correctional facilities. </p>



<h4><strong>Like saying ‘I just don’t have insulin’</strong></h4>



<p>“Our goal here is to ensure that people with opioid use disorders who are in treatment or who have completed treatment are not facing unnecessary and discriminatory barriers to recovery,” said Katherine Armstrong, an assistant U.S. attorney for the Western District of North Carolina, during an <a href="https://www.ncacc.org/wp-content/uploads/2022/07/MAT-in-Jails-Webinar-Series_NCDHHS-MAHEC-BCSO_Flyer.pdf">August webinar</a> on providing MAT in jails.</p>



<p>Morse and others have been advocating for this MAT access and continuity of care for years. It’s a major shift that puts legal pressure on jails, which have been slow to adopt MAT, to provide medications to continue incarcerated people’s treatment. If they don’t, they could be open to liability and lawsuits. </p>



<p>“Eventually, you don’t have an excuse,” said Shuchin Shukla, a family physician focused on substance use at <a href="https://mahec.net/">Mountain Area Health Education Center</a> in Asheville who prescribes buprenorphine. </p>



<p>“Like you can’t say, ‘I don’t have a MAT program.’ That’s like saying, ‘I just don’t have insulin.’ You got to get insulin. This person is under your care. That is what a jail does,” he said. “It’s just like providing them with food and water. If you are a jailer and you had someone in your custody, even if they did a terrible crime, you’re liable to give them food, water and medicine. </p>
<aside class="scaip scaip-2    "><aside id="block-31" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,featured,prison-health,state-health-policy,substance-use-2,momentum-building-for-mat-in-jails-across-n-c,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p>“This is a medicine — treatment for substance use disorder.” </p>



<h4><strong>DOJ guidance applies to local jails</strong></h4>



<p>Shelly Weizman, ​​project director of the Addiction and Public Policy Initiative at the<a href="https://oneill.law.georgetown.edu/"> O’Neill Institute for National and Global Health Law</a> at Georgetown University Law Center, said the recent guidance makes it “crystal clear” that opioid use disorder is considered a disability under the ADA.</p>



<p>According to the guidance, it is a violation of the ADA if a jail does not allow incoming inmates to continue taking medication for opioid use disorder prescribed before their detention or has a blanket policy prohibiting MAT altogether. </p>



<p>Additionally, a blanket policy mandating people be on one specific form of medication, rather than allowing for individualized medical care, is also a violation of the ADA, said Cassie Crawford, an assistant U.S. attorney for the Middle District of North Carolina, during the August webinar.</p>



<p>The DOJ guidance does carve out an exclusion to ADA protections for “individuals engaged in the current illegal use of drugs.” But Crawford cautioned against jails automatically refusing MAT if someone tests positive for an illegal drug as people are still entitled to medical care under the three-decades-old federal law. </p>
<aside class="scaip scaip-3    "><aside id="block-32" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,featured,prison-health,state-health-policy,substance-use-2,momentum-building-for-mat-in-jails-across-n-c,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p>“You couldn’t prohibit someone from receiving insulin because they tested positive for marijuana at intake in a correctional facility,” Crawford said during the webinar.<strong> </strong>“You similarly can’t deprive someone of legally prescribed medication for opioid use disorder just because a drug test result shows illegal use of a different drug.”</p>



<p>The DOJ has the authority to investigate potential ADA violations if an <a href="https://civilrights.justice.gov/">individual files a complaint</a>. The Department of Justice can also initiate its own compliance review to look into an issue if it receives information of a potential violation. Based on the findings, the DOJ does have enforcement authority. </p>



<p>“Our first priority is trying to work out a settlement or agreement,” Armstrong said, noting that’s usually what happens. “If that fails, and the department finds a violation, we do have enforcement authority to go to court to seek the appropriate relief.”</p>



<p class="has-secondary-background-color has-background">Information about filing an ADA complaint with the Department of Justice is available <a href="http://civilrights.justice.gov">here</a>. </p>



<p>The DOJ guidance comes on the heels of several lawsuits across the country, including in <a href="https://www.aclumaine.org/en/press-releases/federal-appeals-court-upholds-ruling-jail-must-provide-maine-woman-medication">Maine</a>, <a href="https://www.aclum.org/en/cases/pesce-v-coppinger">Massachusetts</a>, <a href="https://www.aclu.org/press-releases/whatcom-county-jail-provide-medications-necessary-treat-opioid-addiction-landmark">Washington</a> and <a href="https://www.nyclu.org/en/press-releases/lawsuit-ny-jails-life-threatening-ban-methadone-treatment-discriminatory-and">New York</a>, where settlements favored plaintiffs continuing their medication for opioid use disorder while incarcerated. </p>




<h4><strong>Implementation remains low</strong></h4>



<p>Historically, MAT has been inaccessible to incarcerated individuals, even as federal statistics show <a href="https://www.bjs.gov/index.cfm?ty=pbdetail&amp;iid=5966">nearly two-thirds</a> of people in U.S. jails and prisons have a substance use disorder. </p>



<p>The past five years have brought increased concern around overdose rates and who’s most at risk. Weizman said that’s got more correctional facilities taking an interest in MAT. </p>



<p><a href="https://www.vitalstrategies.org/wp-content/uploads/2020/01/Medication-Assisted-Treatment-for-Opioid-Use-Disorder-in-Jails-and-Prisons.pdf">Studies show</a> that providing medications for opioid use disorder in criminal justice settings decreases opioid use, criminal activity once released and the spread of infectious disease. Studies have also found that overdose death rates following incarceration are lower when inmates have received medications for their addiction. In North Carolina, a study found that formerly incarcerated people are <a href="https://ajph.aphapublications.org/doi/10.2105/AJPH.2018.304514">40 times more likely</a> than the average person to die of an opioid overdose within two weeks of release from jail or prison.</p>



<p>Recognizing these benefits, the <a href="https://www.ncchc.org/">National Commission on Correctional Health Care</a> issued a <a href="https://www.ncchc.org/opioid-use-disorder-treatment-in-correctional-settings-2021/">position statement</a> recommending that jails and prisons take action to provide access to and continuity of medications for opioid use disorder in order to save lives and fight the opioid epidemic.</p>



<p>The <a href="https://www.sheriffs.org/">National Sheriffs’ Association</a> is in agreement. The organization released a statement <a href="https://www.sheriffs.org/Jail-Based-MAT">supporting implementation of MAT programs in jails</a>, saying “jails are on the front lines of this epidemic, and they are also in a unique position to initiate treatment in a controlled, safe environment.” The <a href="https://ncsheriffs.org/">North Carolina Sheriffs’ Association</a> has not issued a statement on this topic, but Executive Vice President and General Counsel Eddie Caldwell said that’s not unusual because the group does not issue positions on various issues.</p>




<p>“If it’s required by law or by federal regulation, then the sheriffs and their daily administrators and the local medical provider that’s administering their local medical plan that they’re all required to have, I’m sure they’re going to follow the law so there’s really not any kind of statement that would be appropriate or necessary,” he said.</p>



<div class="wp-container-4 wp-block-group has-secondary-background-color has-background"><div class="wp-block-group__inner-container">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-3 colgap-3 show-image image-aligntop ts-2 is-3 is-landscape  has-text-align-left">
			<div data-posts data-current-post-id="42017">
									<h2 class="article-section-title">
						<span>more stories about mat</span>
					</h2>
								
	<article data-post-id="39039" class="tag-aclu-of-nc tag-birth tag-dps tag-medication-assisted-treatment tag-mental-health-2 tag-ncciw tag-opioid-overdose tag-opioid-use-disorder tag-pregnancy tag-roy-cooper tag-shackles tag-unc-school-of-medicine category-featured category-gender-health category-prison-health type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/05/25/woman-sues-nc-state-prison-system-for-mistreatment-while-pregnant/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="800" height="600" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2018/06/1280px-Female_prisoner_shackled_in_her_small_cell.jpg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Woman sues NC state prison system for mistreatment while pregnant" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Woman sues NC state prison system for mistreatment while pregnant" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2018/06/1280px-Female_prisoner_shackled_in_her_small_cell.jpg?resize=800%2C600&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/05/25/woman-sues-nc-state-prison-system-for-mistreatment-while-pregnant/" rel="bookmark">Woman sues NC state prison system for mistreatment while pregnant</a></h3>										<div class="entry-meta">
					<a href="https://www.northcarolinahealthnews.org/author/elizabetht/"><amp-img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/avatar_user_66_1634777648.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/avatar_user_66_1634777648-96x96.jpeg 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/avatar_user_66_1634777648.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/avatar_user_66_1634777648-96x96.jpeg 2x" height="48" width="48"></noscript></amp-img></a>						<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/elizabetht/">Elizabeth Thompson</a></span>						</span>
										</div>
					</div>
	</article>

		
	<article data-post-id="39092" class="tag-buprenorphine tag-department-of-justice tag-fentanyl tag-harm-reduction tag-medication-assisted-treatment tag-methadone tag-nc-general-assembly tag-opioid-use-disorder tag-opioids tag-overdose tag-withdrawal category-featured category-state-health-policy category-substance-use-2 type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/05/10/strings-attached-to-new-state-funds-for-addiction-treatment-in-jails/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Strings attached to new state funds for addiction treatment in jails" data-hero-candidate="" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1536%2C1153&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=2048%2C1537&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1568%2C1177&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Strings attached to new state funds for addiction treatment in jails" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1536%2C1153&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=2048%2C1537&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=1568%2C1177&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/IMG_7086-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/05/10/strings-attached-to-new-state-funds-for-addiction-treatment-in-jails/" rel="bookmark">Strings attached to new state funds for addiction treatment in jails</a></h3>										<div class="entry-meta">
					<a href="https://www.northcarolinahealthnews.org/author/tayknopf/"><amp-img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/03/avatar_user_22_1489029274.jpg?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/03/avatar_user_22_1489029274-96x96.jpg 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/03/avatar_user_22_1489029274.jpg?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/03/avatar_user_22_1489029274-96x96.jpg 2x" height="48" width="48"></noscript></amp-img></a>						<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/tayknopf/">Taylor Knopf</a></span>						</span>
										</div>
					</div>
	</article>

		
	<article data-post-id="38604" class="tag-addiction tag-addiction-medicine tag-brunswick-county tag-buprenorphine tag-fellowship-hall tag-healing-transitions tag-hope-alive-inc tag-medication-assisted-treatment tag-methadone tag-morse-clinics tag-n-c-attorney-general-josh-stein tag-nc-association-county-commissioners tag-nc-department-of-health-and-human-services tag-opioid-epidemic tag-opioid-overdose tag-opioid-settlement tag-opioid-use-disorder tag-opioids tag-robeson-county tag-robin-hayes tag-stanly-county tag-substance-use tag-trosa tag-wake-county category-featured category-mental-health category-public-health category-state-health-policy category-substance-use-2 type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/04/07/tension-builds-around-ncs-opioid-settlement-money/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2019/09/IMG_9555-e1568730451896.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Tension builds around best ways to spend NC’s opioid settlement money" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2019/09/IMG_9555-e1568730451896.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2019/09/IMG_9555-e1568730451896.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2019/09/IMG_9555-e1568730451896.jpg?zoom=3&amp;resize=1200%2C900&amp;ssl=1 3600w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Tension builds around best ways to spend NC’s opioid settlement money" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2019/09/IMG_9555-e1568730451896.jpg?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2019/09/IMG_9555-e1568730451896.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2019/09/IMG_9555-e1568730451896.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2019/09/IMG_9555-e1568730451896.jpg?zoom=3&amp;resize=1200%2C900&amp;ssl=1 3600w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/04/07/tension-builds-around-ncs-opioid-settlement-money/" rel="bookmark">Tension builds around best ways to spend NC’s opioid settlement money</a></h3>										<div class="entry-meta">
					<a href="https://www.northcarolinahealthnews.org/author/tayknopf/"><amp-img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/03/avatar_user_22_1489029274.jpg?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/03/avatar_user_22_1489029274-96x96.jpg 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/03/avatar_user_22_1489029274.jpg?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/03/avatar_user_22_1489029274-96x96.jpg 2x" height="48" width="48"></noscript></amp-img></a>						<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/tayknopf/">Taylor Knopf</a></span>						</span>
										</div>
					</div>
	</article>

					</div>
			
		</div>
				</div></div>



<p>The intersection between substance use disorders and incarceration has been well documented. Even with that, and with the mounting evidence about the effectiveness of MAT, implementation in jails remains slow, and at the discretion of each county sheriff. </p>



<p>“You wouldn’t stop somebody on hypertension medicine so why would you stop somebody that’s taking medication for substance use disorder?” asked Elijah Bazemore, who retired as a major from the Durham County Sheriff’s office last December after more than 30 years and helping <a href="https://www.northcarolinahealthnews.org/2021/12/21/increasing-mat-use-in-carceral-facilities-could-save-lives-but-faces-barriers/">launch the MAT program</a> in 2019. “It’s still an illness. They would need continued treatment.”</p>



<h4><strong>New momentum for MAT in jails</strong></h4>



<p>Weizman expects the DOJ guidance will accelerate the pace of MAT implementation in detention centers.</p>



<p>Morse is already starting to see signs of it. After the guidance was released, he had about five counties reverse their medical decisions regarding MAT and reach out to partner with Morse Clinics. Forging such partnerships is the easiest way to bring MAT into a jail.</p>
<aside class="scaip scaip-6    "><aside id="gform_widget-5" class="gform_widget clearfix"><h5 class="adtitle">Sign up for our Newsletter</h5>














                <div class="gf_browser_unknown gform_wrapper gravity-theme" id="gform_wrapper_1"><form method="post" enctype="multipart/form-data" id="gform_1" action-xhr="https://www.northcarolinahealthnews.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top">
                        <div class="gform_body gform-body"><div id="gform_fields_1" class="gform_fields left_label form_sublabel_below description_below"><div id="field_1_4" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_4">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input on="change:AMP.setState({gravityForm_1_1: {field_4: event.value}})" name="input_4" id="input_1_4" type="email" value="" class="large" required="true" aria-invalid="false">
                        </div></div><div id="field_1_6" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_6">Zip Code<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_text"><input on="change:AMP.setState({gravityForm_1_1: {field_6: event.value}})" name="input_6" id="input_1_6" type="text" value="" class="large" required="true" aria-invalid="false"> </div></div><div id="field_1_7" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_7">Name</label><div class="ginput_container"><input on="change:AMP.setState({gravityForm_1_1: {field_7: event.value}})" name="input_7" id="input_1_7" type="text" value="" autocomplete="new-password"></div><div class="gfield_description" id="gfield_description_1_7">This field is for validation purposes and should be left unchanged.</div></div></div></div>
        <div class="gform_footer left_label"> <input type="submit" id="gform_submit_button_1" class="gform_button button" value="Submit"> 
            <input type="hidden" class="gform_hidden" name="is_submit_1" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="1">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_1" value="WyJbXSIsIjgyNDE4MzZhNDVhNTQ2YWU0YmYzNWU3M2VkN2UwYTg5Il0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_1" id="gform_target_page_number_1" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_1" id="gform_source_page_number_1" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div></aside></aside>



<p>Morse worked with the jails in Durham and Chatham counties before the DOJ guidance but Alamance, Randolph, Franklin, Vance and Nash counties have also now opened up to MAT in order to be compliant with the ADA, he said.</p>



<p>Willingness to implement MAT in jails is a mixed bag across the state, Bazemore said.</p>



<p>“You’ve got some agencies that are going to embrace it,” he said. “Some are going to tell you they need more information and can be swayed to go forward.</p>



<p>“Then you’ve got some that are just simply not going to be supportive.” </p>



<p>Money from the state helps too. State lawmakers <a href="https://www.northcarolinahealthnews.org/2022/05/10/strings-attached-to-new-state-funds-for-addiction-treatment-in-jails/">allocated $2 million in last year’s state budget </a>to help local jails start or expand their MAT programs. Originally, the <a href="https://www.northcarolinahealthnews.org/2021/11/17/funds-for-opioid-treatment-in-jails-and-after-release-prison-facility-improvement-in-budget/">grant program</a> specified the funds could be used to provide only one of the three FDA-approved medications for opioid use disorder — naltrexone — but the <a href="https://www.northcarolinahealthnews.org/2022/07/07/tweaks-in-opioid-funding-could-mean-big-changes-for-people-with-substance-use-disorder/">language has since been revised in this year’s budget</a> to include access to all three.</p>




<p>After retiring from work at the Durham County Detention Center, Bazemore became a consultant specializing in jail-based opioid use disorder treatment with <a href="https://www.vitalstrategies.org/about-us/">Vital Strategies</a>, a public health organization working with governments to advance local policies and practices. He says it’s his goal to eradicate the stigma that’s attached to substance use disorder to get more jails on board with providing MAT. His job makes him available to provide free support to detention facilities in North Carolina wanting to implement a MAT program.</p>



<p>If there’s the desire, Bazemore said a jail could have the logistics worked out within six months to comply with the DOJ guidance.</p>



<p>“The more jails that do it, the more it’s going to shine a spotlight on the fact that the other jails are depriving people of this medicine,” said Evan Ashkin, director of the <a href="https://www.northcarolinahealthnews.org/2021/11/08/evidence-based-reentry-resources-key-for-sicker-incarcerated-population-researchers-say/">North Carolina Formerly Incarcerated Transition Program</a> and a MAT provider. “I think we’re going to cross a tipping point at some level where there’s going to be quite a few jails doing it and the ones that aren’t are going to really stand out and be vulnerable to criticism, to lawsuits.”</p>



<h4><strong>Decreasing the burden of overdose</strong></h4>



<p>Ben Powell, a physician assistant at <a href="https://www.southlight.org/services/adult-outpatient-services/opioid-treatment-program">SouthLight</a>, a nonprofit opioid treatment program providing daily dosing of methadone and buprenorphine in the Triangle, said many of their clients are in and out of jail on a regular basis. He said it’s highly destabilizing for patients to be forced off their medication during incarceration.</p>



<p>“I can tell you it’s rare that someone comes back on the day that they’re released,” Powell said. As a result, he said, there’s “almost always a return to use.”</p>




<p>Powell said maintaining stabilized treatment during incarceration is a pivotal shift that will decrease relapses. </p>



<p>“We’re going to decrease the burden on the criminal justice system because it’s going to decrease recidivism,” Powell said. “We’re going to decrease the burden on the healthcare system because we’re going to have fewer overdoses. We’re going to increase continuity of care to decrease relapses, increase patient satisfaction and keep people from dying.”</p>



<p>The knowledge that MAT will be continued in jail could also lead more people to seek treatment, Ashkin said. In the past, he said fear of painful withdrawal if a patient ends up in jail has deterred them from being willing to even start MAT.</p>



<p>“The fact that they can stay on their meds even if they wind up in the Orange County Detention Center is enormously positive because they stay on treatment,” he said. ‘They’re not frightened of this withdrawal.”</p>
<section id="republication_tracker_tool-4" class="below-content widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" role="dialog" aria-modal="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0"><span class="screen-reader-text">Close window</span> <span aria-hidden="true">X</span></div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div>As of late 2019, we're changing our policy about reprinting our content.

<br><br><br>

You are free to use NC Health News content under the following conditions:

<br><br>

<ul>
	<li>You can copy and paste this html tracking code into articles of ours that you use, this little snippet of code allows us to track how many people read our story.</li>




	<li>Please do not reprint our stories without our bylines, and please include a live link to NC Health News under the byline, like this:

<br><br>

<strong>By Jane Doe</strong>

<br><br>

<a href="http://www.northcarolinahealthnews.org">North Carolina Health News</a>

<br><br></li>


	<li>Finally, at the bottom of the story (whether web or print), please include the text:

<br><br>

North Carolina Health News is an independent, non-partisan, not-for-profit, statewide news organization dedicated to covering all things health care in North Carolina. Visit NCHN at northcarolinahealthnews.org. (on the web, this can be hyperlinked)</li></ul></div><div class="article-info"><h1>Momentum building for MAT in jails across N.C.</h1>
<p class="byline">by Rachel Crumpler, North Carolina Health News <br>September 15, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Momentum building for MAT in jails across N.C.&lt;/h1&gt;
&lt;p class="byline"&gt;by Rachel Crumpler, North Carolina Health News &lt;br /&gt;September 15, 2022&lt;/p&gt;
 &lt;br /&gt;
&lt;h4 id="h-by-rachel-crumpler"&gt;&lt;strong&gt;By Rachel Crumpler&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;During his 20 years in the field of substance use disorders, Eric Morse has seen countless patients forced off their &lt;a href="https://www.samhsa.gov/medication-assisted-treatment"&gt;medication-assisted treatment&lt;/a&gt; (MAT) — a treatment that’s often working —&amp;nbsp;while incarcerated.&lt;/p&gt;
&lt;p&gt;Morse is an addiction psychiatrist in Raleigh and president of &lt;a href="https://www.morseclinics.com/"&gt;Morse Clinics&lt;/a&gt;, which provides medications for opioid use disorder to approximately 1,800 patients at eight locations across the state. He said it’s about a weekly occurrence to have a patient get detained and face the dilemma of whether or not they will be able to continue MAT in jail.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Generally, the answer has been no. But the odds of continuation should be increasing now that the U.S. Department of Justice has gotten involved.&lt;/p&gt;
&lt;p&gt;People getting MAT receive one of three U.S. Food and Drug Administration-approved medications — methadone, buprenorphine or naltrexone —&amp;nbsp; along with counseling to treat opioid use disorder. This treatment option suppresses withdrawal symptoms, reducing drug cravings. MAT is considered &lt;a href="https://www.cdc.gov/drugoverdose/pdf/pubs/2018-evidence-based-strategies.pdf"&gt;best practice&lt;/a&gt; for treating opioid use disorder and has been proven clinically effective.&lt;/p&gt;
&lt;p&gt;However, the use of MAT in jails across the state is inconsistent at best, &lt;a href="https://www.northcarolinahealthnews.org/2021/07/28/could-mat-be-the-key-to-reducing-recidivism-in-ncs-jails/"&gt;&lt;em&gt;North Carolina Health News&lt;/em&gt; has previously reported&lt;/a&gt;. The more common protocol is detoxification and withdrawal.&lt;/p&gt;
&lt;p&gt;In North Carolina, at least 19 of the state’s more than 100 jails have some kind of program providing one or more medications for opioid use disorder, according to the state’s &lt;a href="https://www.ncdhhs.gov/opioid-and-substance-use-action-plan-data-dashboard"&gt;Opioid and Substance Use Action Plan Data Dashboard&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;New &lt;a href="https://www.ada.gov/opioid_guidance.pdf"&gt;guidance&lt;/a&gt; from the U.S. Department of Justice released in April, paves the way for MAT in jails to be accessible to, at least, individuals receiving the treatment in the community prior to incarceration. The DOJ guidance explains how the &lt;a href="https://www.ada.gov/"&gt;Americans with Disabilities Act&lt;/a&gt; (ADA), a federal law that covers all activities of state and local governments regardless of federal funding, protects people with opioid use disorder who are in treatment or recovery from discrimination in a number of settings, including correctional facilities.&amp;nbsp;&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;Like saying ‘I just don’t have insulin’&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;“Our goal here is to ensure that people with opioid use disorders who are in treatment or who have completed treatment are not facing unnecessary and discriminatory barriers to recovery,” said Katherine Armstrong, an assistant U.S. attorney for the Western District of North Carolina, during an &lt;a href="https://www.ncacc.org/wp-content/uploads/2022/07/MAT-in-Jails-Webinar-Series_NCDHHS-MAHEC-BCSO_Flyer.pdf"&gt;August webinar&lt;/a&gt; on providing MAT in jails.&lt;/p&gt;
&lt;p&gt;Morse and others have been advocating for this MAT access and continuity of care for years. It’s a major shift that puts legal pressure on jails, which have been slow to adopt MAT, to provide medications to continue incarcerated people’s treatment. If they don’t, they could be open to liability and lawsuits.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“Eventually, you don't have an excuse,” said Shuchin Shukla, a family physician focused on substance use at &lt;a href="https://mahec.net/"&gt;Mountain Area Health Education Center&lt;/a&gt; in Asheville who prescribes buprenorphine.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“Like you can't say, ‘I don't have a MAT program.’ That's like saying, ‘I just don't have insulin.’ You got to get insulin. This person is under your care. That is what a jail does,” he said. “It’s just like providing them with food and water. If you are a jailer and you had someone in your custody, even if they did a terrible crime, you're liable to give them food, water and medicine.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“This is a medicine — treatment for substance use disorder.”&amp;nbsp;&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;DOJ guidance applies to local jails&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Shelly Weizman, ​​project director of the Addiction and Public Policy Initiative at the&lt;a href="https://oneill.law.georgetown.edu/"&gt; O’Neill Institute for National and Global Health Law&lt;/a&gt; at Georgetown University Law Center, said the recent guidance makes it “crystal clear” that opioid use disorder is considered a disability under the ADA.&lt;/p&gt;
&lt;p&gt;According to the guidance, it is a violation of the ADA if a jail does not allow incoming inmates to continue taking medication for opioid use disorder prescribed before their detention or has a blanket policy prohibiting MAT altogether.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Additionally, a blanket policy mandating people be on one specific form of medication, rather than allowing for individualized medical care, is also a violation of the ADA, said Cassie Crawford, an assistant U.S. attorney for the Middle District of North Carolina, during the August webinar.&lt;/p&gt;
&lt;p&gt;The DOJ guidance does carve out an exclusion to ADA protections for “individuals engaged in the current illegal use of drugs.” But Crawford cautioned against jails automatically refusing MAT if someone tests positive for an illegal drug as people are still entitled to medical care under the three-decades-old federal law.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“You couldn't prohibit someone from receiving insulin because they tested positive for marijuana at intake in a correctional facility,” Crawford said during the webinar.&lt;strong&gt; &lt;/strong&gt;“You similarly can't deprive someone of legally prescribed medication for opioid use disorder just because a drug test result shows illegal use of a different drug.”&lt;/p&gt;
&lt;p&gt;The DOJ has the authority to investigate potential ADA violations if an &lt;a href="https://civilrights.justice.gov/"&gt;individual files a complaint&lt;/a&gt;. The Department of Justice can also initiate its own compliance review to look into an issue if it receives information of a potential violation. Based on the findings, the DOJ does have enforcement authority.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“Our first priority is trying to work out a settlement or agreement,” Armstrong said, noting that’s usually what happens. “If that fails, and the department finds a violation, we do have enforcement authority to go to court to seek the appropriate relief.”&lt;/p&gt;
&lt;p class="has-secondary-background-color has-background"&gt;Information about filing an ADA complaint with the Department of Justice is available &lt;a href="http://civilrights.justice.gov"&gt;here&lt;/a&gt;. &lt;/p&gt;
&lt;p&gt;The DOJ guidance comes on the heels of several lawsuits across the country, including in &lt;a href="https://www.aclumaine.org/en/press-releases/federal-appeals-court-upholds-ruling-jail-must-provide-maine-woman-medication"&gt;Maine&lt;/a&gt;, &lt;a href="https://www.aclum.org/en/cases/pesce-v-coppinger"&gt;Massachusetts&lt;/a&gt;, &lt;a href="https://www.aclu.org/press-releases/whatcom-county-jail-provide-medications-necessary-treat-opioid-addiction-landmark"&gt;Washington&lt;/a&gt; and &lt;a href="https://www.nyclu.org/en/press-releases/lawsuit-ny-jails-life-threatening-ban-methadone-treatment-discriminatory-and"&gt;New York&lt;/a&gt;, where settlements favored plaintiffs continuing their medication for opioid use disorder while incarcerated.&amp;nbsp;&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;Implementation remains low&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Historically, MAT has been inaccessible to incarcerated individuals, even as federal statistics show &lt;a href="https://www.bjs.gov/index.cfm?ty=pbdetail&amp;amp;iid=5966"&gt;nearly two-thirds&lt;/a&gt; of people in U.S. jails and prisons have a substance use disorder.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The past five years have brought increased concern around overdose rates and who’s most at risk. Weizman said that’s got more correctional facilities taking an interest in MAT.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.vitalstrategies.org/wp-content/uploads/2020/01/Medication-Assisted-Treatment-for-Opioid-Use-Disorder-in-Jails-and-Prisons.pdf"&gt;Studies show&lt;/a&gt; that providing medications for opioid use disorder in criminal justice settings decreases opioid use, criminal activity once released and the spread of infectious disease. Studies have also found that overdose death rates following incarceration are lower when inmates have received medications for their addiction. In North Carolina, a study found that formerly incarcerated people are &lt;a href="https://ajph.aphapublications.org/doi/10.2105/AJPH.2018.304514"&gt;40 times more likely&lt;/a&gt; than the average person to die of an opioid overdose within two weeks of release from jail or prison.&lt;/p&gt;
&lt;p&gt;Recognizing these benefits, the &lt;a href="https://www.ncchc.org/"&gt;National Commission on Correctional Health Care&lt;/a&gt; issued a &lt;a href="https://www.ncchc.org/opioid-use-disorder-treatment-in-correctional-settings-2021/"&gt;position statement&lt;/a&gt; recommending that jails and prisons take action to provide access to and continuity of medications for opioid use disorder in order to save lives and fight the opioid epidemic.&lt;/p&gt;
&lt;p&gt;The &lt;a href="https://www.sheriffs.org/"&gt;National Sheriffs’ Association&lt;/a&gt; is in agreement. The organization released a statement &lt;a href="https://www.sheriffs.org/Jail-Based-MAT"&gt;supporting implementation of MAT programs in jails&lt;/a&gt;, saying “jails are on the front lines of this epidemic, and they are also in a unique position to initiate treatment in a controlled, safe environment.” The &lt;a href="https://ncsheriffs.org/"&gt;North Carolina Sheriffs' Association&lt;/a&gt; has not issued a statement on this topic, but Executive Vice President and General Counsel Eddie Caldwell said that’s not unusual because the group does not issue positions on various issues.&lt;/p&gt;
&lt;p&gt;“If it's required by law or by federal regulation, then the sheriffs and their daily administrators and the local medical provider that's administering their local medical plan that they're all required to have, I'm sure they're going to follow the law so there's really not any kind of statement that would be appropriate or necessary,” he said.&lt;/p&gt;
&lt;div class="wp-block-group has-secondary-background-color has-background"&gt; &lt;/div&gt;
&lt;p&gt;The intersection between substance use disorders and incarceration has been well documented. Even with that, and with the mounting evidence about the effectiveness of MAT, implementation in jails remains slow, and at the discretion of each county sheriff.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“You wouldn’t stop somebody on hypertension medicine so why would you stop somebody that’s taking medication for substance use disorder?” asked Elijah Bazemore, who retired as a major from the Durham County Sheriff’s office last December after more than 30 years and helping &lt;a href="https://www.northcarolinahealthnews.org/2021/12/21/increasing-mat-use-in-carceral-facilities-could-save-lives-but-faces-barriers/"&gt;launch the MAT program&lt;/a&gt; in 2019. “It’s still an illness. They would need continued treatment.”&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;New momentum for MAT in jails&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Weizman expects the DOJ guidance will accelerate the pace of MAT implementation in detention centers.&lt;/p&gt;
&lt;p&gt;Morse is already starting to see signs of it. After the guidance was released, he had about five counties reverse their medical decisions regarding MAT and reach out to partner with Morse Clinics. Forging such partnerships is the easiest way to bring MAT into a jail.&lt;/p&gt;
&lt;p&gt;Morse worked with the jails in Durham and Chatham counties before the DOJ guidance but Alamance, Randolph, Franklin, Vance and Nash counties have also now opened up to MAT in order to be compliant with the ADA, he said.&lt;/p&gt;
&lt;p&gt;Willingness to implement MAT in jails is a mixed bag across the state, Bazemore said.&lt;/p&gt;
&lt;p&gt;“You’ve got some agencies that are going to embrace it,” he said. “Some are going to tell you they need more information and can be swayed to go forward.&lt;/p&gt;
&lt;p&gt;“Then you’ve got some that are just simply not going to be supportive.”&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Money from the state helps too. State lawmakers &lt;a href="https://www.northcarolinahealthnews.org/2022/05/10/strings-attached-to-new-state-funds-for-addiction-treatment-in-jails/"&gt;allocated $2 million in last year’s state budget &lt;/a&gt;to help local jails start or expand their MAT programs. Originally, the &lt;a href="https://www.northcarolinahealthnews.org/2021/11/17/funds-for-opioid-treatment-in-jails-and-after-release-prison-facility-improvement-in-budget/"&gt;grant program&lt;/a&gt; specified the funds could be used to provide only one of the three FDA-approved medications for opioid use disorder — naltrexone — but the &lt;a href="https://www.northcarolinahealthnews.org/2022/07/07/tweaks-in-opioid-funding-could-mean-big-changes-for-people-with-substance-use-disorder/"&gt;language has since been revised in this year’s budget&lt;/a&gt; to include access to all three.&lt;/p&gt;
&lt;p&gt;After retiring from work at the Durham County Detention Center, Bazemore became a consultant specializing in jail-based opioid use disorder treatment with &lt;a href="https://www.vitalstrategies.org/about-us/"&gt;Vital Strategies&lt;/a&gt;, a public health organization working with governments to advance local policies and practices. He says it’s his goal to eradicate the stigma that's attached to substance use disorder to get more jails on board with providing MAT. His job makes him available to provide free support to detention facilities in North Carolina wanting to implement a MAT program.&lt;/p&gt;
&lt;p&gt;If there’s the desire, Bazemore said a jail could have the logistics worked out within six months to comply with the DOJ guidance.&lt;/p&gt;
&lt;p&gt;“The more jails that do it, the more it's going to shine a spotlight on the fact that the other jails are depriving people of this medicine,” said Evan Ashkin, director of the &lt;a href="https://www.northcarolinahealthnews.org/2021/11/08/evidence-based-reentry-resources-key-for-sicker-incarcerated-population-researchers-say/"&gt;North Carolina Formerly Incarcerated Transition Program&lt;/a&gt; and a MAT provider. “I think we're going to cross a tipping point at some level where there's going to be quite a few jails doing it and the ones that aren't are going to really stand out and be vulnerable to criticism, to lawsuits.”&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;Decreasing the burden of overdose&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Ben Powell, a physician assistant at &lt;a href="https://www.southlight.org/services/adult-outpatient-services/opioid-treatment-program"&gt;SouthLight&lt;/a&gt;, a nonprofit opioid treatment program providing daily dosing of methadone and buprenorphine in the Triangle, said many of their clients are in and out of jail on a regular basis. He said it’s highly destabilizing for patients to be forced off their medication during incarceration.&lt;/p&gt;
&lt;p&gt;“I can tell you it's rare that someone comes back on the day that they're released,” Powell said. As a result, he said, there’s “almost always a return to use.”&lt;/p&gt;
&lt;p&gt;Powell said maintaining stabilized treatment during incarceration is a pivotal shift that will decrease relapses.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“We're going to decrease the burden on the criminal justice system because it's going to decrease recidivism,” Powell said. “We're going to decrease the burden on the healthcare system because we're going to have fewer overdoses. We're going to increase continuity of care to decrease relapses, increase patient satisfaction and keep people from dying.”&lt;/p&gt;
&lt;p&gt;The knowledge that MAT will be continued in jail could also lead more people to seek treatment, Ashkin said. In the past, he said fear of painful withdrawal if a patient ends up in jail has deterred them from being willing to even start MAT.&lt;/p&gt;
&lt;p&gt;“The fact that they can stay on their meds even if they wind up in the Orange County Detention Center is enormously positive because they stay on treatment,” he said. ‘They're not frightened of this withdrawal.”&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://www.northcarolinahealthnews.org/2022/09/15/momentum-building-for-mat-in-jails-across-n-c/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://www.northcarolinahealthnews.org"&gt;North Carolina Health News&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=150%2C150&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://www.northcarolinahealthnews.org/?republication-pixel=true&amp;post=42017&amp;ga=UA-28368570-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
					</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.northcarolinahealthnews.org/tag/addiction/" rel="tag">addiction</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/addiction-medicine/" rel="tag">addiction medicine</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/americans-with-disabilities-act/" rel="tag">Americans with Disabilities Act</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/buprenorphine/" rel="tag">buprenorphine</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/department-of-justice/" rel="tag">Department of Justice</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/detox/" rel="tag">detox</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/incarceration/" rel="tag">incarceration</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/jail/" rel="tag">jail</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/medication-assisted-treatment/" rel="tag">medication assisted treatment</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/methadone/" rel="tag">methadone</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/morse-clinics/" rel="tag">Morse Clinics</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/mountain-area-health-education-center/" rel="tag">Mountain Area Health Education Center</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/naltrexone/" rel="tag">naltrexone</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/national-sheriffs-association/" rel="tag">National Sheriffs’ Association</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nc-fit-north-carolina-formerly-incarcerated-transition-program/" rel="tag">NC FIT North Carolina Formerly Incarcerated Transition Program</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/north-carolina-sheriffs-association/" rel="tag">North Carolina Sheriffs’ Association</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/opioid-overdose/" rel="tag">opioid overdose</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/opioid-use-disorder/" rel="tag">opioid use disorder</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/recidivism/" rel="tag">recidivism</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/recovery/" rel="tag">recovery</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/relapse/" rel="tag">relapse</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/southlight-healthcare/" rel="tag">SouthLight Healthcare</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/substance-use-disorders/" rel="tag">substance use disorders</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/withdrawal/" rel="tag">withdrawal</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/07/avatar_user_86_1658954598-80x80.jpg" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/07/avatar_user_86_1658954598-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/07/avatar_user_86_1658954598-80x80.jpg" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/07/avatar_user_86_1658954598-160x160.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Rachel Crumpler							</h2>

							
						</div>
					</div>

											<p>
							Rachel Crumpler is our Report for America corps member who covers gender health and prison health. She graduated in 2022 from UNC-Chapel Hill with a major in journalism and minors in history and social...							<a class="author-link" href="https://www.northcarolinahealthnews.org/author/rcrumpler/" rel="author">
							More by Rachel Crumpler							</a>
						</p>
					
				</div>

			</div>
		
</article>

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.northcarolinahealthnews.org/2022/09/14/the-benefits-of-treating-patients-at-home-instead-of-in-the-hospital/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">The benefits of treating patients at home instead of in the hospital</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2>
			</div>
			<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/15/momentum-building-for-mat-in-jails-across-n-c/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancel reply</a></small><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://www.northcarolinahealthnews.org/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type="hidden" name="comment_post_ID" value="42017" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a89d8ee2f3"></p><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
	</div>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="gform_widget-4" class="widget gform_widget"><h2 class="widget-title accent-header"><span>Subscribe to our Newsletter</span></h2>
                <div class="gf_browser_unknown gform_wrapper gravity-theme" id="gform_wrapper_1"><form method="post" enctype="multipart/form-data" id="gform_1" action-xhr="https://www.northcarolinahealthnews.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top">
                        <div class="gform_body gform-body"><div id="gform_fields_1" class="gform_fields left_label form_sublabel_below description_below"><div id="field_1_4" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_4">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input on="change:AMP.setState({gravityForm_1_1: {field_4: event.value}})" name="input_4" id="input_1_4" type="email" value="" class="large" required="true" aria-invalid="false">
                        </div></div><div id="field_1_6" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_6">Zip Code<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_text"><input on="change:AMP.setState({gravityForm_1_1: {field_6: event.value}})" name="input_6" id="input_1_6" type="text" value="" class="large" required="true" aria-invalid="false"> </div></div><div id="field_1_7" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_7">Phone</label><div class="ginput_container"><input on="change:AMP.setState({gravityForm_1_1: {field_7: event.value}})" name="input_7" id="input_1_7" type="text" value="" autocomplete="new-password"></div><div class="gfield_description" id="gfield_description_1_7">This field is for validation purposes and should be left unchanged.</div></div></div></div>
        <div class="gform_footer left_label"> <input type="submit" id="gform_submit_button_1" class="gform_button button" value="Submit"> 
            <input type="hidden" class="gform_hidden" name="is_submit_1" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="1">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_1" value="WyJbXSIsIjgyNDE4MzZhNDVhNTQ2YWU0YmYzNWU3M2VkN2UwYTg5Il0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_1" id="gform_target_page_number_1" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_1" id="gform_source_page_number_1" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div></section><section id="block-7" class="widget widget_block">
<h4 id="h-latest-news">Latest News</h4>
</section><section id="block-4" class="widget widget_block">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignleft ts-3 is-1 is-square  has-text-align-left">
			<div data-posts data-current-post-id="42017">
								
	<article data-post-id="41993" class="tag-asthma tag-atrium-health tag-blood-pressure tag-chronic-obstructive-pulmonary-disease tag-home-care tag-unc-health tag-wake-county category-chronic-disease-2 category-featured category-it_medicaldevices_innovation category-workers category-hospitals type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/09/14/the-benefits-of-treating-patients-at-home-instead-of-in-the-hospital/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="The benefits of treating patients at home instead of in the hospital" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="The benefits of treating patients at home instead of in the hospital" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=1200%2C1200&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_9048.jpeg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/09/14/the-benefits-of-treating-patients-at-home-instead-of-in-the-hospital/" rel="bookmark">The benefits of treating patients at home instead of in the hospital</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-09-14T04:33:00-04:00">September 14, 2022</time><time class="updated" datetime="2022-09-14T12:33:22-04:00">September 14, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="41974" class="tag-cancer tag-firefighters tag-firefighting-gear tag-pfas-contamination category-environmental-health type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/09/13/firefighters-are-pushing-for-pfas-free-turnout-gear/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Firefighters and supporters are pushing hard for PFAS-free turnout gear" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Firefighters and supporters are pushing hard for PFAS-free turnout gear" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=1200%2C1200&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/8620228331_32e092a627_k.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/09/13/firefighters-are-pushing-for-pfas-free-turnout-gear/" rel="bookmark">Firefighters and supporters are pushing hard for PFAS-free turnout gear</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-09-13T04:30:00-04:00">September 13, 2022</time><time class="updated" datetime="2022-09-13T13:37:32-04:00">September 13, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="41957" class="tag-centers-for-disease-control-and-prevention tag-coronavirus tag-covid-19 tag-food-and-drug-administration tag-moderna tag-moderna-vaccine tag-omicron tag-omicron-variant tag-pfizer tag-pfizer-vaccine tag-qa tag-side-effects tag-subvariants tag-u-s-food-and-drug-administration tag-vaccine tag-vaccines category-infectious-disease category-public-health type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/09/12/q-a-with-dr-wohl-what-to-expect-from-omicron-specific-covid-boosters/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Q &amp; A with Dr. Wohl: What to expect from Omicron-specific COVID boosters" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Q &amp; A with Dr. Wohl: What to expect from Omicron-specific COVID boosters" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=1200%2C1200&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/09/IMG_1040-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/09/12/q-a-with-dr-wohl-what-to-expect-from-omicron-specific-covid-boosters/" rel="bookmark">Q &amp; A with Dr. Wohl: What to expect from Omicron-specific COVID boosters</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-09-12T04:38:00-04:00">September 12, 2022</time><time class="updated" datetime="2022-09-13T13:43:09-04:00">September 13, 2022</time>				</div>
					</div>
	</article>

					</div>
			
		</div>
				</section><section id="block-15" class="widget widget_block">
<hr class="wp-block-separator is-style-wide">
</section><section id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper">
		<div class="jetpack-search-form">
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input type="hidden" name="orderby" value="relevance_desc"><input type="hidden" name="order" value="DESC"></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC">
								Relevance							</option>
													<option value="date|DESC">
								Newest first							</option>
													<option value="date|ASC">
								Oldest first							</option>
											</select>
				</label>
			</div>
					
			</div></section><section id="bs_zones-4" class="widget bs_zones"><div><amp-ad type="broadstreetads" data-network="6048" data-zone="70915" data-keywords="not_home_page,not_landing_page,is_article_page,featured,prison-health,state-health-policy,substance-use-2,momentum-building-for-mat-in-jails-across-n-c,post" data-place="" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="400" height="350" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:87.5%"></i-amphtml-sizer></amp-ad></div></section><section id="block-43" class="widget widget_block"><p><amp-iframe scrolling="no" src="https://ad.broadstreetads.com/zdisplay/70677.html" width="400" height="600" frameborder="0" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes amp-wp-1f42028 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" data-amp-original-style="border:0px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe scrolling="no" src="https://ad.broadstreetads.com/zdisplay/70677.html" width="400" height="600" frameborder="0"></iframe></noscript></amp-iframe></p></section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="North Carolina Health News" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4NyIgd2lkdGg9IjYyMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" alt="North Carolina Health News" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-19" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="http://www.ncpress.com/"><amp-img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg" alt="" class="wp-image-19445 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?w=416&amp;ssl=1 416w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?resize=280%2C81&amp;ssl=1 280w" sizes="(max-width: 416px) 100vw, 416px" height="57.692307692308" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU3LjY5MjMwNzY5MjMwOCIgd2lkdGg9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg" alt="" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?w=416&amp;ssl=1 416w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?resize=280%2C81&amp;ssl=1 280w" sizes="(max-width: 416px) 100vw, 416px" height="57.692307692308"></noscript></amp-img></a></figure>
</section><section id="block-20" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://www.lionpublishers.com/"><amp-img width="145" height="152" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/lionlogo_350x1-77-e1395089885118.png" alt="" class="wp-image-19446 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MiIgd2lkdGg9IjE0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="145" height="152" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/lionlogo_350x1-77-e1395089885118.png" alt=""></noscript></amp-img></a></figure>
</section><section id="block-21" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://inn.org/"><amp-img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png" alt="" class="wp-image-19447 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?w=310&amp;ssl=1 310w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 310px) 100vw, 310px" height="103.22580645161" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMy4yMjU4MDY0NTE2MSIgd2lkdGg9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png" alt="" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?w=310&amp;ssl=1 310w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 310px) 100vw, 310px" height="103.22580645161"></noscript></amp-img></a></figure>
</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 News. Policy. Trends. North Carolina..</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[39039,39092,38604,41993,41974,41957,42017]}</script>
	</amp-state>
				<amp-analytics type="googleanalytics" config="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-GQNT715LW6","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=42017&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://www.northcarolinahealthnews.org/wp.serviceworker" data-iframe-src="https://www.northcarolinahealthnews.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-28368570-1","config":{"UA-28368570-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"northcarolinahealthnews.org"}}</script></amp-analytics>













			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-28368570-1","config":{"UA-28368570-1":{"groups":"default","linker":{"domains":["www.northcarolinahealthnews.org"]},"send_page_view":false}}},"triggers":{"nd53":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nd55":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nd56":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nd57":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nd58":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nd59":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nd6e":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Momentum building for MAT in jails across N.C."},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nd97":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Momentum building for MAT in jails across N.C."},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"ndac":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Momentum building for MAT in jails across N.C."},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"n9ea":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"Momentum building for MAT in jails across N.C."},"selector":"#commentform"}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.4-a.3&amp;blog=29497047&amp;post=42017&amp;tz=-4&amp;srv=www.northcarolinahealthnews.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=www.northcarolinahealthnews.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 26 seconds ago
	generated in 0.852 seconds
	served from batcache in 0.004 seconds
	expires in 274 seconds
-->
