<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012204292129000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="North Carolina could be among the top five states for nursing shortages by 2026 if current trends continue."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="N.C. nursing shortage likely to increase, report shows. Can community colleges help?"><meta property="og:description" content="North Carolina could be among the top five states for nursing shortages by 2026 if current trends continue."><meta property="og:url" content="http://www.northcarolinahealthnews.org/2022/05/14/n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help/"><meta property="og:site_name" content="North Carolina Health News"><meta property="article:publisher" content="http://www.facebook.com/NCHealthNews"><meta property="article:published_time" content="2022-05-14T08:26:00+00:00"><meta property="article:modified_time" content="2022-05-13T16:28:01+00:00"><meta property="og:image" content="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?fit=2560%2C1670&amp;ssl=1"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1670"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@NCHealthNews"><meta name="twitter:site" content="@NCHealthNews"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Education NC"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="6 minutes"><meta name="generator" content="Site Kit by Google 1.74.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="North Carolina Health News"><meta name="application-name" content="North Carolina Health News"><meta name="generator" content="AMP Plugin v2.2.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.broadstreetads.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://www.northcarolinahealthnews.org/wp-content/plugins/gravityforms/fonts/gform-icons-theme.woff2?a2cayk" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02-150x150.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,900;1,400;1,900&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://www.northcarolinahealthnews.org/2022/05/14/n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Feed" href="https://www.northcarolinahealthnews.org/feed/"><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Comments Feed" href="https://www.northcarolinahealthnews.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » N.C. nursing shortage likely to increase, report shows. Can community colleges help? Comments Feed" href="https://www.northcarolinahealthnews.org/2022/05/14/n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help/feed/"><link rel="https://api.w.org/" href="https://www.northcarolinahealthnews.org/wp-json/"><link rel="alternate" type="application/json" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/posts/39151"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.northcarolinahealthnews.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.northcarolinahealthnews.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.northcarolinahealthnews.org/?p=39151"><link rel="alternate" type="application/json+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2022%2F05%2F14%2Fn-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2022%2F05%2F14%2Fn-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"61425cdc90b01\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"618c1b18484ee\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[24],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"618c1b2ac6e95\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[11],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"618c1b7422fa6\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"618c1b896945f\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":\"3\",\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"39151\",\"categories\":\"28,23,11\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.northcarolinahealthnews.org/2022/05/14/n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help/"},"headline":"N.C. nursing shortage likely to increase, report shows. Can community colleges help?","url":"http://www.northcarolinahealthnews.org/2022/05/14/n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help/","thumbnailUrl":"https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?fit=150%2C98\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?fit=2560%2C1670\u0026ssl=1"},"dateCreated":"2022-05-14T08:26:00Z","datePublished":"2022-05-14T08:26:00Z","dateModified":"2022-05-14T08:26:00Z","articleSection":"Featured","author":[{"@type":"Person","name":"Education NC"}],"creator":["Education NC"],"publisher":{"@type":"Organization","name":"North Carolina Health News","logo":"https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png"},"keywords":["coronavirus","covid-19","nash county","nc board of nursing","nurses","nursing","nursing shortage","sheps center for health services research","unc-ch"]}</script><link rel="apple-touch-icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=180%2C180&amp;ssl=1"><title>N.C. nursing shortage likely to increase, report shows. Can community colleges help? - NC Health News</title></head>

<body class="post-template-default single single-post postid-39151 single-format-standard wp-custom-logo wp-embed-responsive symple-shortcodes  symple-shortcodes-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh h-stk h-cta has-tertiary-menu has-sidebar cat-featured cat-workers cat-public-health has-featured-image single-featured-image-default has-large-featured-image" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-button" class="menu"><li id="menu-item-35401" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35401"><a href="https://www.northcarolinahealthnews.org/donate/">Donate</a></li>
<li id="menu-item-35690" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35690"><a href="https://www.northcarolinahealthnews.org/subscribe/">Subscribe to Newsletter</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-top-menu" class="main-menu"><li id="menu-item-35406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35406"><a href="https://www.northcarolinahealthnews.org/">Home</a></li>
<li id="menu-item-35407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35407"><a href="https://www.northcarolinahealthnews.org/about/" aria-haspopup="true" aria-expanded="false">About</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-35408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35408"><a href="https://www.northcarolinahealthnews.org/about/awards-recognition/">Awards &amp; Recognition</a></li>
	<li id="menu-item-35409" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-35409"><a href="https://www.northcarolinahealthnews.org/about/our-mission/">Our Mission</a></li>
	<li id="menu-item-35410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35410"><a href="https://www.northcarolinahealthnews.org/about/our-board/">Our Board</a></li>
	<li id="menu-item-35411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35411"><a href="https://www.northcarolinahealthnews.org/about/be-our-sponsor/">Be Our Sponsor!</a></li>
	<li id="menu-item-35412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35412"><a href="https://www.northcarolinahealthnews.org/about/donors-supporters/">Donors &amp; Supporters</a></li>
	<li id="menu-item-35413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35413"><a href="https://www.northcarolinahealthnews.org/editorial-policy/">Editorial Policy &amp; Terms of Use</a></li>
	<li id="menu-item-35414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35414"><a href="https://www.northcarolinahealthnews.org/about/comments-policy/">Comments Policy</a></li>
	<li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35415"><a href="https://www.northcarolinahealthnews.org/about/contributors/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35416"><a href="https://www.northcarolinahealthnews.org/topics/" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417"><a href="https://www.northcarolinahealthnews.org/category/aging/">Aging</a></li>
	<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418"><a href="https://www.northcarolinahealthnews.org/category/childrens-health/">Children’s Health</a></li>
	<li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35419"><a href="https://www.northcarolinahealthnews.org/category/environmental-health/">Environmental Health</a></li>
	<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420"><a href="https://www.northcarolinahealthnews.org/category/gender-health/">Gender health</a></li>
	<li id="menu-item-35421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35421"><a href="https://www.northcarolinahealthnews.org/category/health-inequities/">Health Inequities</a></li>
	<li id="menu-item-35422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35422"><a href="https://www.northcarolinahealthnews.org/category/medicaid/">Medicaid</a></li>
	<li id="menu-item-35423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35423"><a href="https://www.northcarolinahealthnews.org/category/mental-health/">Mental Health</a></li>
	<li id="menu-item-35424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35424"><a href="https://www.northcarolinahealthnews.org/category/oral-health/">Oral Health</a></li>
	<li id="menu-item-35425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35425"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/prison-health/">Prison Health</a></li>
	<li id="menu-item-35426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35426"><a href="https://www.northcarolinahealthnews.org/category/public-health/">Public Health</a></li>
	<li id="menu-item-35427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35427"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/">State Health Policy</a></li>
	<li id="menu-item-35428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35428"><a href="https://www.northcarolinahealthnews.org/category/rural-health/">Rural Health</a></li>
</ul>
</li>
<li id="menu-item-35429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35429"><a href="#" aria-haspopup="true" aria-expanded="false">Series</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-35495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35495"><a href="https://www.northcarolinahealthnews.org/covid-19-coverage/">COVID-19 updates: What’s happening in North Carolina?</a></li>
	<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://www.northcarolinahealthnews.org/when-kids-cries-for-help-become-crimes/">When kids’ cries for help become crimes</a></li>
	<li id="menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="https://www.northcarolinahealthnews.org/youth-climate-stories/">Youth Climate Stories</a></li>
	<li id="menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="https://www.northcarolinahealthnews.org/seeking-help-and-getting-handcuffed/">Seeking Help and Getting Handcuffed</a></li>
	<li id="menu-item-35432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35432"><a href="/unequal-treatment-mental-health-parity-in-north-carolina/">Unequal Treatment: Mental health parity in North Carolina</a></li>
	<li id="menu-item-35434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35434"><a href="/storm-stories-nc-health-news-works-with-teens-from-se-north-carolina-to-tell-their-hurricane-experiences/">Storm stories – NC Health News works with teens from SE North Carolina to tell their hurricane experiences</a></li>
	<li id="menu-item-35435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35435"><a href="/lessons-from-abroad-how-europeans-have-tackled-opioid-addiction-and-what-the-u-s-could-learn-from-them/">Lessons from Abroad: How Europeans have tackled opioid addiction and what the U.S. could learn from them.</a></li>
</ul>
</li>
<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.northcarolinahealthnews.org/health-care-half-hour/">Health Care Half Hour</a></li>
<li id="menu-item-35437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35437"><a href="https://www.northcarolinahealthnews.org/contact/">Contact</a></li>
<li id="menu-item-35438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35438"><a href="https://www.northcarolinahealthnews.org/health-job-listings/">Health Job Listings</a></li>
<li id="menu-item-36119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36119"><a href="https://www.northcarolinahealthnews.org/subscribe/">Newsletter</a></li>
<li id="menu-item-35439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35439"><a href="https://www.northcarolinahealthnews.org/en-espanol/">En Español</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu">
			</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-35402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-35403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-35404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-35405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="North Carolina Health News" data-hero-candidate="" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4NyIgd2lkdGg9IjYyMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="North Carolina Health News" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.northcarolinahealthnews.org/" rel="home">North Carolina Health News</a></p>
					
						<p class="site-description">
					News. Policy. Trends. North Carolina.				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://www.northcarolinahealthnews.org/donate/">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="text-112" class="below-content widget widget_text">			<div class="textwidget"><div class="wp-block-group has-background alignfull amp-wp-e9611be" data-amp-original-style="background: #b53728;">
<div class="wp-block-group__inner-container">
<h4 class="has-text-align-center has-white-color has-text-color amp-wp-8bdd01f" data-amp-original-style="font-size: 17px;"><a href="/covid-19-coverage/">Read our Coronavirus Coverage Here</a></h4>
</div>
</div>
</div>
		</section><section id="block-38" class="below-content widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70686" data-keywords="not_home_page,not_landing_page,is_article_page,featured,workers,public-health,n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.43.8" width="400" height="100" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:25%"></i-amphtml-sizer></amp-ad></p>
</div>



<div class="wp-block-column"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70687" data-keywords="not_home_page,not_landing_page,is_article_page,featured,workers,public-health,n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.43.8" width="400" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:37.5%"></i-amphtml-sizer></amp-ad></p>
</div>
</div>
</section>			</div>
		</div>
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-featured category-workers category-public-health tag-coronavirus tag-covid-19 tag-nash-county tag-nc-board-of-nursing tag-nurses tag-nursing tag-nursing-shortage tag-sheps-center-for-health-services-research tag-unc-ch">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.northcarolinahealthnews.org/category/workers/" rel="category tag">Healthcare Workers</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			N.C. nursing shortage likely to increase, report shows. Can community colleges help?		</h1>
				<div class="newspack-post-subtitle">
			North Carolina could be among the top five states for nursing shortages by 2026 if current trends continue.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/04/avatar_user_25_1491481508-80x80.png" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/04/avatar_user_25_1491481508.png 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/04/avatar_user_25_1491481508-80x80.png" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/04/avatar_user_25_1491481508.png 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/educationnc/">Education NC</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-05-14T04:26:00-04:00">May 14, 2022</time><time class="updated" datetime="2022-05-13T12:28:01-04:00">May 13, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="783" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?fit=1200%2C783&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Advanced practice nurse in a gown and personal protective equipment checks the ears of a little girl wearing a mask" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=280%2C183&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=450%2C294&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=150%2C98&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=768%2C501&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=1536%2C1002&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=2048%2C1336&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc4MyIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Advanced practice nurse in a gown and personal protective equipment checks the ears of a little girl wearing a mask" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?fit=1200%2C783&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=280%2C183&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=450%2C294&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=150%2C98&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=768%2C501&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=1536%2C1002&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?resize=2048%2C1336&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/09/DocKidWithMask-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Cmdr. Mary Gracia, a pediatric nurse practitioner at Naval Branch Health Clinic Mayport, checks five-year-old Gabriella’s ears. Photo credit:  Jacob Sippel, U.S. Naval Hospital Jacksonville</span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-39151" class="post-39151 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-workers category-public-health tag-coronavirus tag-covid-19 tag-nash-county tag-nc-board-of-nursing tag-nurses tag-nursing tag-nursing-shortage tag-sheps-center-for-health-services-research tag-unc-ch entry">
	<div class="entry-content">

		
		
<h4 id="h-hannah-mcclellan-ednc-org"><a href="https://www.ednc.org/author/hannah-mcclellan/">Hannah McClellan</a>, <a href="https://www.ednc.org/n-c-nursing-shortage-to-increase-how-can-community-colleges-help/">EdNC.org</a></h4>



<p>North Carolina could be <a href="https://www.mercer.us/content/dam/mercer/assets/content-images/north-america/united-states/us-healthcare-news/us-2021-healthcare-labor-market-whitepaper.pdf" target="_blank" rel="noreferrer noopener">among the top five states for nursing shortages by 2026</a> if current trends continue. By 2033, the state could have a shortage of nearly 17,500 nurses, according to <a href="https://ncnursecast.unc.edu/key-findings/" target="_blank" rel="noreferrer noopener">N.C. Nursecast data</a> presented to the State Board of Community Colleges during a luncheon at its <a href="https://www.ednc.org/state-board-of-community-colleges-evaluates-its-role-and-the-role-of-system-president/" target="_blank" rel="noreferrer noopener">April meeting</a>. That statistic reflects an estimated shortage of nearly 12,500 registered nurses (RNs) by 2033 and slightly more than 5,000 licensed practical nurses (LPNs).</p>



<p>More robust education pipelines can help address this anticipated shortage, state nurses and educators told the Board.</p>



<p>“There almost always seems to be a shortage of nurses,” said Cheryl Jones, director of the <a href="https://hillmanscholars.org/about/" target="_blank" rel="noreferrer noopener">Hillman Scholars Program in Nursing Innovation</a> and a research fellow at the Cecil G. Sheps Center for Health Services Research at UNC-Chapel Hill. </p>



<p>Jones helped lead <a href="https://ncnursecast.unc.edu/" target="_blank" rel="noreferrer noopener">N.C. Nursecast</a>, a recent study evaluating the state of nursing in North Carolina. The study was led by the Sheps Center, N.C. Board of Nursing, and Strategic Modeling Analysis and Planning.</p>



<p>“Leaders across the state told us they had a shortage of nursing personnel and particularly RNs, LPNs, and nursing assistants,” Jones said. “Now there are continuing shortages, and you will see that we’re projecting that future shortages are likely.</p>



<p>“COVID-19, we all know, has changed the landscape. How can we address this shortage?” she asked. “It’s going to come down to all of these things: attracting, educating, getting students through the pipeline, onboarding them.”</p>
<aside class="scaip scaip-1    "><aside id="block-30" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,featured,workers,public-health,n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.43.8" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<h4><strong>‘A really tough scenario’</strong></h4>



<p>A large contributor to nursing shortages is the declining number of educators to train nursing students. The vacancy rate nationwide for faculty positions increased from 6.5% in 2020 to 8% in 2021, according to a <a href="https://www.aacnnursing.org/Portals/42/News/Surveys-Data/2021-Faculty-Vacancy-Report.pdf" target="_blank" rel="noreferrer noopener">survey released in September 2021</a> by the American Association of Colleges of Nursing. U.S. nursing schools turned away <a href="https://www.aacnnursing.org/news-information/fact-sheets/nursing-faculty-shortage#:~:text=According%20to%20AACN%27s%20report%20on,%2C%20clinical%20sites%2C%20classroom%20space%2C" target="_blank" rel="noreferrer noopener">more than 80,000 qualified applicants for baccalaureate and graduate nursing programs</a> in 2019, the association reported, mostly due to faculty shortages.</p>



<p>The North Carolina Board of Nursing sets a faculty-student ratio of 1-10 for clinical experiences.</p>



<p>“Schools are turning away hundreds of qualified students from East Carolina to Wilmington to your other major programs,” Linda O’Boyle, a professor of nursing at Barton College, <a href="https://www.northcarolinahealthnews.org/2021/10/05/covid-19-didnt-help-the-north-carolina-nursing-shortage/" target="_blank" rel="noreferrer noopener">told North Carolina Health News last October</a>. “They meet the criteria to get in, but we are limited in pre-licensure education by our regulations of how many students we can take to clinicals. It is a safety issue. We have to protect the public.”</p>



<p>Low faculty pay is another issue. Across the North Carolina Community College System (NCCCS), faculty with a bachelor’s degree in nursing make $14,923 less on average than they could make in a hospital setting, according to data from the <a href="https://ncnurses.org/advocacy/legislative/day-at-the-legislature-talking-points/" target="_blank" rel="noreferrer noopener">North Carolina Nurses Association</a>. Faculty with a master’s degree in nursing make $17,618 less.</p>



<p>The <a href="https://www.ednc.org/community-colleges-and-the-budget-pay-increases-capital-investments-and-cybersecurity/" target="_blank" rel="noreferrer noopener">new state budget </a>allocated $1.31 billion to the NCCCS for 2021-22 and $1.34 billion for 2022-23. That budget didn’t specifically address nursing programs, but it did include a 5% salary increase over two years for community college personnel. It also included a one-time bonus, minimum wage increases, and, for the first time, over $20 million to recruit and retain faculty in high-need areas.</p>
<aside class="scaip scaip-2    "><aside id="block-31" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,featured,workers,public-health,n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.43.8" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p>In addition to faculty shortages, Jones told the Board that younger nurses are also leaving the profession sooner than usual. </p>



<p>The pandemic has exacerbated an already critical problem, presenters told the Board. A recent national survey by <a href="https://www.incrediblehealth.com/wp-content/uploads/2022/03/IH-COVID-19-2022-Summary-1.pdf" target="_blank" rel="noreferrer noopener">Incredible Health</a> found 34% of nurses say it’s very likely that they’ll quit by the end of 2022. In addition, 44% cited burnout and a high-stress environment as the reason for their desire to leave. Nurses cited benefits and pay as the second leading reason (27%) for quitting their jobs.</p>



<p>“We’re getting set up for a really tough scenario,” Jones said.</p>



<h4><strong>‘An ongoing situation’</strong></h4>



<p>In January 2021, a proposed rule change concerned people at small and rural nursing education programs.</p>



<p>The North Carolina Board of Nursing oversees nurse licensing and approval of nurse education programs. Many of those programs are at the state’s 58 community colleges. A rule increasing education requirements for nursing faculty took effect on Jan. 1, 2021. After hearing concerns, the Board of Nursing issued a waiver for the duration of 2021, <a href="https://www.ednc.org/2021-01-28-nursing-faculty-requirements/" target="_blank" rel="noreferrer noopener">EdNC previously reported</a>.</p>
<aside class="scaip scaip-3    "><aside id="block-32" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,featured,workers,public-health,n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.43.8" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p>The rule previously required 50% of a nursing program’s faculty to hold a Master in Nursing. The changed rule required 80% of full-time and 50% of part-time nursing faculty to hold a master’s degree.</p>



<p>For smaller or rural programs, administrators told EdNC the change would make finding nurse educators even more difficult. </p>



<p>“This has been an ongoing — I don’t want to say problem — but an ongoing situation with North Carolina community colleges’ nursing programs of getting adequate faculty,” said Robin Harris, dean of health sciences at <a href="https://www.ednc.org/community-college/college-of-the-albemarle/" target="_blank" rel="noreferrer noopener">College of the Albemarle.</a> </p>



<p>David Shockley, president of <a href="https://www.ednc.org/community-college/surry-community-college/" target="_blank" rel="noreferrer noopener">Surry Community College</a>, said <a href="https://www.nccommunitycolleges.edu/academic-programs/nursing-education-options-nursing" target="_blank" rel="noreferrer noopener">North Carolina’s community college system produces over half of the nurses in the state.</a> He said the rule change had the potential to exacerbate the current nurse shortage.</p>



<p>“Of course we’re proponents for education. I think everybody should be a lifelong learner, that’s not it,” Shockley said at the time. “But when you put this restriction on, you are hurting communities where it’s already tough to find nurses.”</p>




<p>On Aug. 1, 2021, the State Nursing Board <a href="https://www.wardandsmith.com/articles/how-north-carolina-is-adapting-to-a-shortage-of-nurses-during-the-covid-19-pandemic" target="_blank" rel="noreferrer noopener">completely repealed its 80% revision</a>. The Board’s <a href="http://reports.oah.state.nc.us/ncac/title%2021%20-%20occupational%20licensing%20boards%20and%20commissions/chapter%2036%20-%20nursing/21%20ncac%2036%20.0318.html" target="_blank" rel="noreferrer noopener">current standards</a> include the previous 50% rule.</p>



<h4><strong>‘Significant shortages ahead’</strong></h4>



<p>Speakers at the State Board luncheon stressed the need for accessible pathways and student supports in addition to continued funding.</p>



<p>Tywana Lawson, chair of the nursing department at <a href="https://www.ednc.org/community-college/nash-community-college/" target="_blank" rel="noreferrer noopener">Nash Community College</a> (NCC), spoke about success coaching.</p>



<p>NCC is one of six N.C. community colleges that received grants from the North Carolina GlaxoSmithKline (GSK) Foundation to help increase retention, graduation, and the passage of nursing exams. The grants also went to Southwestern, Halifax, Isothermal, McDowell, and Vance-Granville community colleges. North Carolina GSK Foundation <a href="https://www.ncgskfoundation.org/assets/2021-annual-report.pdf" target="_blank" rel="noreferrer noopener">granted $2 million to the North Carolina Community Colleges Foundation</a> for nursing program support in 2021 and <a href="https://www.ncgskfoundation.org/assets/nc-glaxosmithkline-2020-annual-report.pdf" target="_blank" rel="noreferrer noopener">$150,000 to the NCCCS for health care programs at rural colleges in 2020</a>.</p>



<p>Fern Aspen, a success coach at <a href="https://www.ednc.org/community-college/southwestern-community-college/" target="_blank" rel="noreferrer noopener">Southwestern Community College</a>, told the Board there are many different needs represented among community college nursing students.</p>




<p>“We have such a variety in North Carolina,” Aspen said. “From the 17-year-old that’s been taking some pre-college classes while she’s admitted in high school, to someone who’s on their second or third career, that has their bachelor’s or perhaps even their master’s degree.”</p>



<p>New pathways can also help produce more nurses. An option at Roanoke-Chowan Community College, announced earlier this month, will allow Martin Community College students to complete all the general education requirements for the associate degree in nursing program. This is in addition to the requisite Nurse Aide I class at Martin Community College.</p>



<p>State Board Chair Burr Sullivan attended the signing ceremony. Sullivan <a href="https://www.reflector.com/enterprise/news/local/nursing-program-unites-mcc-rccc/article_f382adb2-5756-55d0-9043-96161ebe5dc7.html" target="_blank" rel="noreferrer noopener">told The Enterprise</a> he looked forward to sharing the collaboration between the two colleges with the entire Board.</p>



<p>“The need for nurses is expected to worsen with the ongoing retirement of baby boomers,” he said.</p>



<p>If nurses exit the workforce two years early, the prediction by <a href="https://ncnursecast.unc.edu/key-findings/" target="_blank" rel="noreferrer noopener">N.C. Nursecast</a> increases to 16,700 RNs by 2033 and 5,500 LPNs. If nurses exit five years early, the shortage is more than 21,000 RNs and 6,000 LPNs.</p>
<aside class="scaip scaip-6    "><aside id="gform_widget-5" class="gform_widget clearfix"><h5 class="adtitle">Sign up for our Newsletter</h5>















                <div class="gf_browser_unknown gform_wrapper gravity-theme" id="gform_wrapper_1"><form method="post" enctype="multipart/form-data" id="gform_1" action-xhr="https://www.northcarolinahealthnews.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top">
                        <div class="gform_body gform-body"><div id="gform_fields_1" class="gform_fields left_label form_sublabel_below description_below"><div id="field_1_4" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_4">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input on="change:AMP.setState({gravityForm_1_1: {field_4: event.value}})" name="input_4" id="input_1_4" type="email" value="" class="large" required="true" aria-invalid="false">
                        </div></div><div id="field_1_6" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_6">Zip Code<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_text"><input on="change:AMP.setState({gravityForm_1_1: {field_6: event.value}})" name="input_6" id="input_1_6" type="text" value="" class="large" required="true" aria-invalid="false"> </div></div><div id="field_1_7" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_7">Comments</label><div class="ginput_container"><input on="change:AMP.setState({gravityForm_1_1: {field_7: event.value}})" name="input_7" id="input_1_7" type="text" value="" autocomplete="new-password"></div><div class="gfield_description" id="gfield_description_1_7">This field is for validation purposes and should be left unchanged.</div></div></div></div>
        <div class="gform_footer left_label"> <input type="submit" id="gform_submit_button_1" class="gform_button button" value="Submit"> 
            <input type="hidden" class="gform_hidden" name="is_submit_1" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="1">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_1" value="WyJbXSIsIjgyNDE4MzZhNDVhNTQ2YWU0YmYzNWU3M2VkN2UwYTg5Il0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_1" id="gform_target_page_number_1" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_1" id="gform_source_page_number_1" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div></aside></aside>



<p>“So you can see that, boy — significant shortages ahead,” Jones told the Board.</p>



<p>Jill Forcina, associate director of nursing for the N.C. Area Health Education Centers Program Office, said the Nursecast data is based on 2018 trends. In other words, the study doesn’t show pandemic impacts.</p>



<p>Nursing leaders emphasized a need to prepare for such shortages by investing in programs and solutions now.</p>



<p>“So everything that you see is really probably the best case scenario,” Forcina said. “When you look at the early exit, which (Jones) demonstrated, that’s probably closer to what we’re seeing now in the pandemic.” <a href="https://www.ednc.org/appearance/news/"></a></p>
<section id="republication_tracker_tool-4" class="below-content widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div>As of late 2019, we're changing our policy about reprinting our content.

<br><br><br>

You are free to use NC Health News content under the following conditions:

<br><br>

<ul>
	<li>You can copy and paste this html tracking code into articles of ours that you use, this little snippet of code allows us to track how many people read our story.</li>




	<li>Please do not reprint our stories without our bylines, and please include a live link to NC Health News under the byline, like this:

<br><br>

<strong>By Jane Doe</strong>

<br><br>

<a href="http://www.northcarolinahealthnews.org">North Carolina Health News</a>

<br><br></li>


	<li>Finally, at the bottom of the story (whether web or print), please include the text:

<br><br>

North Carolina Health News is an independent, non-partisan, not-for-profit, statewide news organization dedicated to covering all things health care in North Carolina. Visit NCHN at northcarolinahealthnews.org. (on the web, this can be hyperlinked)</li></ul></div><div class="article-info"><h1>N.C. nursing shortage likely to increase, report shows. Can community colleges help?</h1>
<p class="byline">by Education NC, North Carolina Health News <br>May 14, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;N.C. nursing shortage likely to increase, report shows. Can community colleges help?&lt;/h1&gt;
&lt;p class="byline"&gt;by Education NC, North Carolina Health News &lt;br /&gt;May 14, 2022&lt;/p&gt;
 &lt;br /&gt;
&lt;h4 id="h-hannah-mcclellan-ednc-org"&gt;&lt;a href="https://www.ednc.org/author/hannah-mcclellan/"&gt;Hannah McClellan&lt;/a&gt;, &lt;a href="https://www.ednc.org/n-c-nursing-shortage-to-increase-how-can-community-colleges-help/"&gt;EdNC.org&lt;/a&gt;&lt;/h4&gt;
&lt;p&gt;North Carolina could be &lt;a href="https://www.mercer.us/content/dam/mercer/assets/content-images/north-america/united-states/us-healthcare-news/us-2021-healthcare-labor-market-whitepaper.pdf" target="_blank" rel="noreferrer noopener"&gt;among the top five states for nursing shortages by 2026&lt;/a&gt; if current trends continue. By 2033, the state could have a shortage of nearly 17,500 nurses, according to &lt;a href="https://ncnursecast.unc.edu/key-findings/" target="_blank" rel="noreferrer noopener"&gt;N.C. Nursecast data&lt;/a&gt; presented to the State Board of Community Colleges during a luncheon at its &lt;a href="https://www.ednc.org/state-board-of-community-colleges-evaluates-its-role-and-the-role-of-system-president/" target="_blank" rel="noreferrer noopener"&gt;April meeting&lt;/a&gt;. That statistic reflects an estimated shortage of nearly 12,500 registered nurses (RNs) by 2033 and slightly more than 5,000 licensed practical nurses (LPNs).&lt;/p&gt;
&lt;p&gt;More robust education pipelines can help address this anticipated shortage, state nurses and educators told the Board.&lt;/p&gt;
&lt;p&gt;“There almost always seems to be a shortage of nurses,” said Cheryl Jones, director of the &lt;a href="https://hillmanscholars.org/about/" target="_blank" rel="noreferrer noopener"&gt;Hillman Scholars Program in Nursing Innovation&lt;/a&gt; and a research fellow at the Cecil G. Sheps Center for Health Services Research at UNC-Chapel Hill.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Jones helped lead &lt;a href="https://ncnursecast.unc.edu/" target="_blank" rel="noreferrer noopener"&gt;N.C. Nursecast&lt;/a&gt;, a recent study evaluating the state of nursing in North Carolina. The study was led by the Sheps Center, N.C. Board of Nursing, and Strategic Modeling Analysis and Planning.&lt;/p&gt;
&lt;p&gt;“Leaders across the state told us they had a shortage of nursing personnel and particularly RNs, LPNs, and nursing assistants,” Jones said. “Now there are continuing shortages, and you will see that we’re projecting that future shortages are likely.&lt;/p&gt;
&lt;p&gt;“COVID-19, we all know, has changed the landscape. How can we address this shortage?” she asked. “It’s going to come down to all of these things: attracting, educating, getting students through the pipeline, onboarding them.”&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;‘A really tough scenario’&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;A large contributor to nursing shortages is the declining number of educators to train nursing students. The vacancy rate nationwide for faculty positions increased from 6.5% in 2020 to 8% in 2021, according to a &lt;a href="https://www.aacnnursing.org/Portals/42/News/Surveys-Data/2021-Faculty-Vacancy-Report.pdf" target="_blank" rel="noreferrer noopener"&gt;survey released in September 2021&lt;/a&gt; by the American Association of Colleges of Nursing. U.S. nursing schools turned away &lt;a href="https://www.aacnnursing.org/news-information/fact-sheets/nursing-faculty-shortage#:~:text=According%20to%20AACN%27s%20report%20on,%2C%20clinical%20sites%2C%20classroom%20space%2C" target="_blank" rel="noreferrer noopener"&gt;more than 80,000 qualified applicants for baccalaureate and graduate nursing programs&lt;/a&gt; in 2019, the association reported, mostly due to faculty shortages.&lt;/p&gt;
&lt;p&gt;The North Carolina Board of Nursing sets a faculty-student ratio of 1-10 for clinical experiences.&lt;/p&gt;
&lt;p&gt;“Schools are turning away hundreds of qualified students from East Carolina to Wilmington to your other major programs,” Linda O’Boyle, a professor of nursing at Barton College, &lt;a href="https://www.northcarolinahealthnews.org/2021/10/05/covid-19-didnt-help-the-north-carolina-nursing-shortage/" target="_blank" rel="noreferrer noopener"&gt;told North Carolina Health News last October&lt;/a&gt;. “They meet the criteria to get in, but we are limited in pre-licensure education by our regulations of how many students we can take to clinicals. It is a safety issue. We have to protect the public.”&lt;/p&gt;
&lt;p&gt;Low faculty pay is another issue. Across the North Carolina Community College System (NCCCS), faculty with a bachelor’s degree in nursing make $14,923 less on average than they could make in a hospital setting, according to data from the &lt;a href="https://ncnurses.org/advocacy/legislative/day-at-the-legislature-talking-points/" target="_blank" rel="noreferrer noopener"&gt;North Carolina Nurses Association&lt;/a&gt;. Faculty with a master’s degree in nursing make $17,618 less.&lt;/p&gt;
&lt;p&gt;The &lt;a href="https://www.ednc.org/community-colleges-and-the-budget-pay-increases-capital-investments-and-cybersecurity/" target="_blank" rel="noreferrer noopener"&gt;new state budget &lt;/a&gt;allocated $1.31 billion to the NCCCS for 2021-22 and $1.34 billion for 2022-23. That budget didn’t specifically address nursing programs, but it did include a 5% salary increase over two years for community college personnel. It also included a one-time bonus, minimum wage increases, and, for the first time, over $20 million to recruit and retain faculty in high-need areas.&lt;/p&gt;
&lt;p&gt;In addition to faculty shortages, Jones told the Board that younger nurses are also leaving the profession sooner than usual.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The pandemic has exacerbated an already critical problem, presenters told the Board. A recent national survey by &lt;a href="https://www.incrediblehealth.com/wp-content/uploads/2022/03/IH-COVID-19-2022-Summary-1.pdf" target="_blank" rel="noreferrer noopener"&gt;Incredible Health&lt;/a&gt; found 34% of nurses say it’s very likely that they’ll quit by the end of 2022. In addition, 44% cited burnout and a high-stress environment as the reason for their desire to leave. Nurses cited benefits and pay as the second leading reason (27%) for quitting their jobs.&lt;/p&gt;
&lt;p&gt;“We’re getting set up for a really tough scenario,” Jones said.&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;‘An ongoing situation’&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;In January 2021, a proposed rule change concerned people at small and rural nursing education programs.&lt;/p&gt;
&lt;p&gt;The North Carolina Board of Nursing oversees nurse licensing and approval of nurse education programs. Many of those programs are at the state’s 58 community colleges. A rule increasing education requirements for nursing faculty took effect on Jan. 1, 2021. After hearing concerns, the Board of Nursing issued a waiver for the duration of 2021, &lt;a href="https://www.ednc.org/2021-01-28-nursing-faculty-requirements/" target="_blank" rel="noreferrer noopener"&gt;EdNC previously reported&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;The rule previously required 50% of a nursing program’s faculty to hold a Master in Nursing. The changed rule required 80% of full-time and 50% of part-time nursing faculty to hold a master’s degree.&lt;/p&gt;
&lt;p&gt;For smaller or rural programs, administrators told EdNC the change would make finding nurse educators even more difficult.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“This has been an ongoing — I don’t want to say problem — but an ongoing situation with North Carolina community colleges’ nursing programs of getting adequate faculty,” said Robin Harris, dean of health sciences at &lt;a href="https://www.ednc.org/community-college/college-of-the-albemarle/" target="_blank" rel="noreferrer noopener"&gt;College of the Albemarle.&lt;/a&gt;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;David Shockley, president of &lt;a href="https://www.ednc.org/community-college/surry-community-college/" target="_blank" rel="noreferrer noopener"&gt;Surry Community College&lt;/a&gt;, said &lt;a href="https://www.nccommunitycolleges.edu/academic-programs/nursing-education-options-nursing" target="_blank" rel="noreferrer noopener"&gt;North Carolina’s community college system produces over half of the nurses in the state.&lt;/a&gt; He said the rule change had the potential to exacerbate the current nurse shortage.&lt;/p&gt;
&lt;p&gt;“Of course we’re proponents for education. I think everybody should be a lifelong learner, that’s not it,” Shockley said at the time. “But when you put this restriction on, you are hurting communities where it’s already tough to find nurses.”&lt;/p&gt;
&lt;p&gt;On Aug. 1, 2021, the State Nursing Board &lt;a href="https://www.wardandsmith.com/articles/how-north-carolina-is-adapting-to-a-shortage-of-nurses-during-the-covid-19-pandemic" target="_blank" rel="noreferrer noopener"&gt;completely repealed its 80% revision&lt;/a&gt;. The Board’s &lt;a href="http://reports.oah.state.nc.us/ncac/title%2021%20-%20occupational%20licensing%20boards%20and%20commissions/chapter%2036%20-%20nursing/21%20ncac%2036%20.0318.html" target="_blank" rel="noreferrer noopener"&gt;current standards&lt;/a&gt; include the previous 50% rule.&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;‘Significant shortages ahead’&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Speakers at the State Board luncheon stressed the need for accessible pathways and student supports in addition to continued funding.&lt;/p&gt;
&lt;p&gt;Tywana Lawson, chair of the nursing department at &lt;a href="https://www.ednc.org/community-college/nash-community-college/" target="_blank" rel="noreferrer noopener"&gt;Nash Community College&lt;/a&gt; (NCC), spoke about success coaching.&lt;/p&gt;
&lt;p&gt;NCC is one of six N.C. community colleges that received grants from the North Carolina GlaxoSmithKline (GSK) Foundation to help increase retention, graduation, and the passage of nursing exams. The grants also went to Southwestern, Halifax, Isothermal, McDowell, and Vance-Granville community colleges. North Carolina GSK Foundation &lt;a href="https://www.ncgskfoundation.org/assets/2021-annual-report.pdf" target="_blank" rel="noreferrer noopener"&gt;granted $2 million to the North Carolina Community Colleges Foundation&lt;/a&gt; for nursing program support in 2021 and &lt;a href="https://www.ncgskfoundation.org/assets/nc-glaxosmithkline-2020-annual-report.pdf" target="_blank" rel="noreferrer noopener"&gt;$150,000 to the NCCCS for health care programs at rural colleges in 2020&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Fern Aspen, a success coach at &lt;a href="https://www.ednc.org/community-college/southwestern-community-college/" target="_blank" rel="noreferrer noopener"&gt;Southwestern Community College&lt;/a&gt;, told the Board there are many different needs represented among community college nursing students.&lt;/p&gt;
&lt;p&gt;“We have such a variety in North Carolina,” Aspen said. “From the 17-year-old that’s been taking some pre-college classes while she’s admitted in high school, to someone who’s on their second or third career, that has their bachelor’s or perhaps even their master’s degree.”&lt;/p&gt;
&lt;p&gt;New pathways can also help produce more nurses. An option at Roanoke-Chowan Community College, announced earlier this month, will allow Martin Community College students to complete all the general education requirements for the associate degree in nursing program. This is in addition to the requisite Nurse Aide I class at Martin Community College.&lt;/p&gt;
&lt;p&gt;State Board Chair Burr Sullivan attended the signing ceremony. Sullivan &lt;a href="https://www.reflector.com/enterprise/news/local/nursing-program-unites-mcc-rccc/article_f382adb2-5756-55d0-9043-96161ebe5dc7.html" target="_blank" rel="noreferrer noopener"&gt;told The Enterprise&lt;/a&gt; he looked forward to sharing the collaboration between the two colleges with the entire Board.&lt;/p&gt;
&lt;p&gt;“The need for nurses is expected to worsen with the ongoing retirement of baby boomers,” he said.&lt;/p&gt;
&lt;p&gt;If nurses exit the workforce two years early, the prediction by &lt;a href="https://ncnursecast.unc.edu/key-findings/" target="_blank" rel="noreferrer noopener"&gt;N.C. Nursecast&lt;/a&gt; increases to 16,700 RNs by 2033 and 5,500 LPNs. If nurses exit five years early, the shortage is more than 21,000 RNs and 6,000 LPNs.&lt;/p&gt;
&lt;p&gt;“So you can see that, boy — significant shortages ahead,” Jones told the Board.&lt;/p&gt;
&lt;p&gt;Jill Forcina, associate director of nursing for the N.C. Area Health Education Centers Program Office, said the Nursecast data is based on 2018 trends. In other words, the study doesn’t show pandemic impacts.&lt;/p&gt;
&lt;p&gt;Nursing leaders emphasized a need to prepare for such shortages by investing in programs and solutions now.&lt;/p&gt;
&lt;p&gt;“So everything that you see is really probably the best case scenario,” Forcina said. “When you look at the early exit, which (Jones) demonstrated, that’s probably closer to what we’re seeing now in the pandemic.”&amp;nbsp;&lt;a href="https://www.ednc.org/appearance/news/"&gt;&lt;/a&gt;&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://www.northcarolinahealthnews.org/2022/05/14/n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://www.northcarolinahealthnews.org"&gt;North Carolina Health News&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=150%2C150&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://www.northcarolinahealthnews.org/?republication-pixel=true&amp;post=39151&amp;ga=UA-28368570-1" style="width:1px;height:1px;" width="1" height="1"&gt;</p>
</textarea></div>1					</amp-lightbox>
					</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.northcarolinahealthnews.org/tag/coronavirus/" rel="tag">coronavirus</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/covid-19/" rel="tag">COVID-19</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nash-county/" rel="tag">Nash County</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nc-board-of-nursing/" rel="tag">NC Board of Nursing</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nurses/" rel="tag">nurses</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nursing/" rel="tag">nursing</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nursing-shortage/" rel="tag">nursing shortage</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/sheps-center-for-health-services-research/" rel="tag">Sheps Center for Health Services Research</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/unc-ch/" rel="tag">UNC-CH</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/04/avatar_user_25_1491481508-80x80.png" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/04/avatar_user_25_1491481508.png 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/04/avatar_user_25_1491481508-80x80.png" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/04/avatar_user_25_1491481508.png 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Education NC							</h2>

							
						</div>
					</div>

											<p>
							This story was reported by EducationNC, (www.ednc.org) a North Carolina-based nonprofit news source focusing on the state's educational system.							<a class="author-link" href="https://www.northcarolinahealthnews.org/author/educationnc/" rel="author">
							More by Education NC							</a>
						</p>
					
				</div>

			</div>
		
</article>

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.northcarolinahealthnews.org/2022/05/13/nc-advocates-work-to-reduce-hiv-transmission-and-stigma/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">NC advocates work to reduce HIV transmission and stigma</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2>
			</div>
			<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/14/n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancel reply</a></small><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://www.northcarolinahealthnews.org/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type="hidden" name="comment_post_ID" value="39151" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="336d273db1"></p><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
	</div>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="gform_widget-4" class="widget gform_widget"><h2 class="widget-title accent-header"><span>Subscribe to our Newsletter</span></h2>
                <div class="gf_browser_unknown gform_wrapper gravity-theme" id="gform_wrapper_1"><form method="post" enctype="multipart/form-data" id="gform_1" action-xhr="https://www.northcarolinahealthnews.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top">
                        <div class="gform_body gform-body"><div id="gform_fields_1" class="gform_fields left_label form_sublabel_below description_below"><div id="field_1_4" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_4">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input on="change:AMP.setState({gravityForm_1_1: {field_4: event.value}})" name="input_4" id="input_1_4" type="email" value="" class="large" required="true" aria-invalid="false">
                        </div></div><div id="field_1_6" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_6">Zip Code<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_text"><input on="change:AMP.setState({gravityForm_1_1: {field_6: event.value}})" name="input_6" id="input_1_6" type="text" value="" class="large" required="true" aria-invalid="false"> </div></div><div id="field_1_7" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_7">Phone</label><div class="ginput_container"><input on="change:AMP.setState({gravityForm_1_1: {field_7: event.value}})" name="input_7" id="input_1_7" type="text" value="" autocomplete="new-password"></div><div class="gfield_description" id="gfield_description_1_7">This field is for validation purposes and should be left unchanged.</div></div></div></div>
        <div class="gform_footer left_label"> <input type="submit" id="gform_submit_button_1" class="gform_button button" value="Submit"> 
            <input type="hidden" class="gform_hidden" name="is_submit_1" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="1">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_1" value="WyJbXSIsIjgyNDE4MzZhNDVhNTQ2YWU0YmYzNWU3M2VkN2UwYTg5Il0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_1" id="gform_target_page_number_1" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_1" id="gform_source_page_number_1" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div></section><section id="block-7" class="widget widget_block">
<h4 id="h-latest-news">Latest News</h4>
</section><section id="block-4" class="widget widget_block">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignleft ts-3 is-1 is-square  has-text-align-left">
			<div data-posts data-current-post-id="39151">
								
	<article data-post-id="39043" class="tag-antiretroviral-therapy tag-black-women tag-cdc tag-coronavirus tag-covid-19 tag-drug-use tag-dukehealth tag-ella-her-project tag-hivaids tag-latina-women tag-nc-dhhs tag-north-carolina-aids-action-network category-featured category-health-inequities category-infectious-disease type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/05/13/nc-advocates-work-to-reduce-hiv-transmission-and-stigma/" rel="bookmark">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/05/HIVribbon_Mask.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="shows a disposable surgical facemask alongside a red HIV awareness ribbon" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="shows a disposable surgical facemask alongside a red HIV awareness ribbon" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/05/HIVribbon_Mask.jpg?resize=1200%2C1200&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/05/13/nc-advocates-work-to-reduce-hiv-transmission-and-stigma/" rel="bookmark">NC advocates work to reduce HIV transmission and stigma</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-05-13T04:12:00-04:00">May 13, 2022</time><time class="updated" datetime="2022-05-12T07:22:09-04:00">May 12, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="39133" class="tag-affordable-care-act tag-american-rescue-plan tag-covid-19-pandemic tag-environmental-justice tag-fiscal-research-division tag-gov-roy-cooper tag-health-insurance-2 tag-medicaid-expansion tag-nc-dhhs tag-nc-general-assembly tag-sheps-center-for-health-services-research category-featured category-workers category-medicaid category-state-health-policy type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/05/12/cooper-budget-proposal-to-address-health-care-workforce-shortages/" rel="bookmark">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/06/LEG-e1498774739254.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="shows the front of the legislative building in Raleigh, general assembly, where the state budget gets approved" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="shows the front of the legislative building in Raleigh, general assembly, where the state budget gets approved" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/06/LEG-e1498774739254.jpg?resize=1200%2C1200&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/05/12/cooper-budget-proposal-to-address-health-care-workforce-shortages/" rel="bookmark">Cooper’s $29.3 billion spending proposal provides millions to address health care workforce shortages</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-05-12T04:11:00-04:00">May 12, 2022</time><time class="updated" datetime="2022-05-12T16:25:49-04:00">May 12, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="39105" class="tag-corbett-brown tag-ellen-hearty tag-hpsa tag-labor-and-delivery tag-mahec tag-maternal-fetal-medicine tag-mcdowell-county tag-mission-health tag-mission-hospital tag-mission-hospital-mcdowell tag-mitchell-county tag-nurse-practitioners tag-ob-gyn tag-pregnancy tag-psychiatric-mental-health-nurse-practitioner tag-rural-hospitals tag-rural-maternity-crisis tag-rural-ob-gyn tag-watauga-county tag-western-governors-university tag-western-north-carolina tag-yancey-county category-featured category-gender-health category-mental-health category-rural-health type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/05/11/filling-rural-ncs-maternal-health-care-desert/" rel="bookmark">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2020/09/Baby_Hospital.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="A newborn is visible and in the background, there's a hospital bed with the mom" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="A newborn is visible and in the background, there's a hospital bed with the mom" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2020/09/Baby_Hospital.jpg?resize=1200%2C1200&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/05/11/filling-rural-ncs-maternal-health-care-desert/" rel="bookmark">Filling rural NC’s maternal health care desert</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-05-11T04:29:00-04:00">May 11, 2022</time><time class="updated" datetime="2022-05-11T11:08:32-04:00">May 11, 2022</time>				</div>
					</div>
	</article>

					</div>
			
		</div>
				</section><section id="block-15" class="widget widget_block">
<hr class="wp-block-separator is-style-wide">
</section><section id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper">
		<div class="jetpack-search-form">
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input type="hidden" name="orderby" value="relevance_desc"><input type="hidden" name="order" value="DESC"></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC">
								Relevance							</option>
													<option value="date|DESC">
								Newest first							</option>
													<option value="date|ASC">
								Oldest first							</option>
											</select>
				</label>
			</div>
					
			</div></section><section id="bs_zones-4" class="widget bs_zones"><div><amp-ad type="broadstreetads" data-network="6048" data-zone="70915" data-keywords="not_home_page,not_landing_page,is_article_page,featured,workers,public-health,n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help,post" data-place="" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.43.8" width="400" height="350" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:87.5%"></i-amphtml-sizer></amp-ad></div></section><section id="block-41" class="widget widget_block"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70677" data-keywords="not_home_page,not_landing_page,is_article_page,featured,workers,public-health,n-c-nursing-shortage-likely-to-increase-report-shows-can-community-colleges-help,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.43.8" width="300" height="600" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:200%"></i-amphtml-sizer></amp-ad></p>
</section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="North Carolina Health News" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4NyIgd2lkdGg9IjYyMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" alt="North Carolina Health News" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-19" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="http://www.ncpress.com/"><amp-img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg" alt="" class="wp-image-19445 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?w=416&amp;ssl=1 416w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?resize=280%2C81&amp;ssl=1 280w" sizes="(max-width: 416px) 100vw, 416px" height="57.692307692308" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU3LjY5MjMwNzY5MjMwOCIgd2lkdGg9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg" alt="" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?w=416&amp;ssl=1 416w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?resize=280%2C81&amp;ssl=1 280w" sizes="(max-width: 416px) 100vw, 416px" height="57.692307692308"></noscript></amp-img></a></figure>
</section><section id="block-20" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://www.lionpublishers.com/"><amp-img width="145" height="152" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/lionlogo_350x1-77-e1395089885118.png" alt="" class="wp-image-19446 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MiIgd2lkdGg9IjE0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="145" height="152" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/lionlogo_350x1-77-e1395089885118.png" alt=""></noscript></amp-img></a></figure>
</section><section id="block-21" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://inn.org/"><amp-img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png" alt="" class="wp-image-19447 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?w=310&amp;ssl=1 310w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 310px) 100vw, 310px" height="103.22580645161" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMy4yMjU4MDY0NTE2MSIgd2lkdGg9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png" alt="" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?w=310&amp;ssl=1 310w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 310px) 100vw, 310px" height="103.22580645161"></noscript></amp-img></a></figure>
</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 News. Policy. Trends. North Carolina..</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>



	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[39043,39133,39105,39151]}</script>
	</amp-state>
				<amp-analytics type="gtag" config="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=39151&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://www.northcarolinahealthnews.org/wp.serviceworker" data-iframe-src="https://www.northcarolinahealthnews.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-28368570-1","config":{"UA-28368570-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"northcarolinahealthnews.org"}}</script></amp-analytics>










			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-28368570-1","config":{"UA-28368570-1":{"groups":"default","linker":{"domains":["www.northcarolinahealthnews.org"]},"send_page_view":false}}},"triggers":{"ne1a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"ne1b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"ne1c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"ne1d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"ne1e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"ne1f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"ne31":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"N.C. nursing shortage likely to increase, report shows. Can community colleges help?"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"ne4e":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"N.C. nursing shortage likely to increase, report shows. Can community colleges help?"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"ne61":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"N.C. nursing shortage likely to increase, report shows. Can community colleges help?"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"n80a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"N.C. nursing shortage likely to increase, report shows. Can community colleges help?"},"selector":"#commentform"}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.0-a.5&amp;blog=29497047&amp;post=39151&amp;tz=-4&amp;srv=www.northcarolinahealthnews.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=www.northcarolinahealthnews.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.693 seconds
	208371 bytes batcached for 300 seconds
-->
