<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus Today - Dec 14: One year with the vaccine | NC Health News</title>
	<meta name="description" content="As Mandy Cohen prepares to leave DHHS for rest and new opportunity, she gives her final COVID briefing urging people to get the vaccine." />
	<link rel="canonical" href="https://www.northcarolinahealthnews.org/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus Today - Dec 14: One year with COVID-19 vaccine" />
	<meta property="og:description" content="As Mandy Cohen prepares to leave DHHS for rest and new opportunity, she gives her final COVID briefing urging people to get the vaccine." />
	<meta property="og:url" content="http://www.northcarolinahealthnews.org/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/" />
	<meta property="og:site_name" content="North Carolina Health News" />
	<meta property="article:publisher" content="http://www.facebook.com/NCHealthNews" />
	<meta property="article:published_time" content="2021-12-15T00:36:05+00:00" />
	<meta property="article:modified_time" content="2021-12-15T00:36:06+00:00" />
	<meta property="og:image" content="https://www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png" />
	<meta property="og:image:width" content="807" />
	<meta property="og:image:height" content="444" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AnneBlythe1" />
	<meta name="twitter:site" content="@NCHealthNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Anne Blythe" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="North Carolina Health News &raquo; Feed" href="https://www.northcarolinahealthnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="North Carolina Health News &raquo; Comments Feed" href="https://www.northcarolinahealthnews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="North Carolina Health News &raquo; Coronavirus Today &#8211; Dec 14: One year with COVID-19 vaccine Comments Feed" href="https://www.northcarolinahealthnews.org/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.northcarolinahealthnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1639501767' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.43.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack_header_widget_area-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-header-widget-area/style.css?ver=1627430900' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-styles-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-listings/dist/assets.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1639501725' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://www.northcarolinahealthnews.org/wp-content/themes/newspack-theme/style.css?ver=1.55.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://www.northcarolinahealthnews.org/wp-content/themes/newspack-theme/styles/print.css?ver=1.55.1' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,900;1,400;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css'  href='https://www.northcarolinahealthnews.org/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.55.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-a.3' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.8.2' id='broadstreet-cdn-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28368570-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28368570-1", {"send_page_view":false});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.northcarolinahealthnews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/posts/36776" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.northcarolinahealthnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.northcarolinahealthnews.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.northcarolinahealthnews.org/?p=36776' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2021%2F12%2F14%2Fcoronavirus-today-dec-14-one-year-with-covid-19-vaccine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2021%2F12%2F14%2Fcoronavirus-today-dec-14-one-year-with-covid-19-vaccine%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/www.northcarolinahealthnews.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_34784\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"61425cdc90b01\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"618c1b18484ee\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[24],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"618c1b2ac6e95\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[11],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"618c1b7422fa6\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"618c1b896945f\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":\"3\",\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"36776\",\"categories\":\"28,54,11,27\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="North Carolina Health News">
		<meta name="application-name" content="North Carolina Health News">
		
<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.northcarolinahealthnews.org\/2021\/12\/14\/coronavirus-today-dec-14-one-year-with-covid-19-vaccine\/"},"headline":"Coronavirus Today &#8211; Dec 14: One year with COVID-19 vaccine","url":"http:\/\/www.northcarolinahealthnews.org\/2021\/12\/14\/coronavirus-today-dec-14-one-year-with-covid-19-vaccine\/","thumbnailUrl":"https:\/\/i0.wp.com\/www.northcarolinahealthnews.org\/wp-content\/uploads\/2021\/12\/OneLastCohen.png?fit=150%2C83&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.northcarolinahealthnews.org\/wp-content\/uploads\/2021\/12\/OneLastCohen.png?fit=150%2C83&ssl=1"},"dateCreated":"2021-12-15T00:36:05Z","datePublished":"2021-12-15T00:36:05Z","dateModified":"2021-12-15T00:36:05Z","articleSection":"Featured","author":[{"@type":"Person","name":"Anne Blythe"}],"creator":["Anne Blythe"],"publisher":{"@type":"Organization","name":"North Carolina Health News","logo":"https:\/\/www.northcarolinahealthnews.org\/wp-content\/uploads\/2021\/10\/2132CA0B-0739-4DD2-991B-5B0324205E2B.png"},"keywords":["coronavirus","covid-19","dhhs sec. mandy cohen","gov. roy cooper","mecklenburg county","nc department of health and human services","nc dhhs","nc general assembly"]}
</script>
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
		
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Lato","Helvetica","sans-serif";
		}
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
		
				.accent-header,
				.article-section-title {
					text-transform: uppercase;
				}
				</style>

	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: #000;
		}
	</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || {cmd: []};
		</script>
		<link rel="icon" href="https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/* Colors - red */
.entry-content a {
	color: #b53728;
}
.mobile-sidebar .nav3 .menu-highlight a {
	background: #b53728;
}

/* Colors - navy */
.h-sb .site-title a:link,
.h-sb .site-title a:visited {
	color: #21205F;
}
/* Colors - teal */
.h-sb .site-title a:hover,
.h-sb .site-description {
	color: #a9cfd0;
}

/* Above Header widget */
.header-widgets {
	display: flex;
}

.header-widgets .widget_block {
	text-align: center;
	margin-bottom: 0;
	width: 100%;
}

.header-widgets .widget_block a {
	color: #fff;
}

/* Header */
.h-sb .middle-header-contain .wrapper {
	padding: 1rem 0 0.25rem;
}

@media (min-width: 782px) {
	body.h-stk:not(.h-sub) .site-header .custom-logo {
		max-width: 145px;
  	max-height: 90px;
	}
}

@media (max-width: 781px) {
	
	.site-header {
		border-bottom: 1px solid #ccc;
	}
}
.h-sb .site-header .nav3 .menu-highlight a {
	background: #b53728;
	border: 0;
	border-radius: 3px;
	color: #fff;
	font-size: 0.7rem;
}

/* Accent Headers */
.accent-header:not(.widget-title)::before,
.article-section-title::before, .cat-links::before, 
.page-title::before, 
.site-breadcrumb .wrapper > span::before { 
	display: none;
}

/* Temp fix for widget spacing */
#secondary 	.widget.widget_block {
	margin: 0 0 32px;
}

.has-text-color a {
	color: inherit;
}

/* Content */
.wp-block-columns .wp-block-group h1,
.wp-block-columns .wp-block-group h2,
.wp-block-columns .wp-block-group h3,
.wp-block-columns .wp-block-group h4,
.wp-block-columns .wp-block-group h5, 
.wp-block-columns .wp-block-group h6 {
	margin-bottom: -20px;
}

.accent-header + .wp-block-columns {
	margin-top: -18px;
}

/* Footer */
.site-footer .wrapper {
	border-top: 1px solid #ccc;
	padding-top: 2rem;
}

.footer-branding {
	display: none;
}

.site-footer .footer-widgets .wrapper {
	align-items: center;
	justify-content: center;
}

.site-footer .footer-widgets .widget {
	flex: 0;
	max-width: 30%;
	width: 150px;
}
		</style>
		</head>

<body class="post-template-default single single-post postid-36776 single-format-standard wp-custom-logo wp-embed-responsive symple-shortcodes  symple-shortcodes-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh h-stk h-cta has-tertiary-menu has-sidebar cat-featured cat-infectious-disease cat-public-health cat-state-health-policy has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-button" class="menu"><li id="menu-item-35401" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35401"><a href="https://www.northcarolinahealthnews.org/donate/">Donate</a></li>
<li id="menu-item-35690" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35690"><a href="https://www.northcarolinahealthnews.org/subscribe/">Subscribe to Newsletter</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-top-menu" class="main-menu"><li id="menu-item-35406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35406"><a href="https://www.northcarolinahealthnews.org/">Home</a></li>
<li id="menu-item-35407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35407"><a href="https://www.northcarolinahealthnews.org/about/" aria-haspopup="true" aria-expanded="false">About</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-35408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35408"><a href="https://www.northcarolinahealthnews.org/about/awards-recognition/">Awards &#038; Recognition</a></li>
	<li id="menu-item-35409" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-35409"><a href="https://www.northcarolinahealthnews.org/about/our-mission/">Our Mission</a></li>
	<li id="menu-item-35410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35410"><a href="https://www.northcarolinahealthnews.org/about/our-board/">Our Board</a></li>
	<li id="menu-item-35411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35411"><a href="https://www.northcarolinahealthnews.org/about/be-our-sponsor/">Be Our Sponsor!</a></li>
	<li id="menu-item-35412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35412"><a href="https://www.northcarolinahealthnews.org/about/donors-supporters/">Donors &#038; Supporters</a></li>
	<li id="menu-item-35413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35413"><a href="https://www.northcarolinahealthnews.org/editorial-policy/">Editorial Policy &#038; Terms of Use</a></li>
	<li id="menu-item-35414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35414"><a href="https://www.northcarolinahealthnews.org/about/comments-policy/">Comments Policy</a></li>
	<li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35415"><a href="https://www.northcarolinahealthnews.org/about/contributors/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35416"><a href="https://www.northcarolinahealthnews.org/topics/" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417"><a href="https://www.northcarolinahealthnews.org/category/aging/">Aging</a></li>
	<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418"><a href="https://www.northcarolinahealthnews.org/category/childrens-health/">Children&#8217;s Health</a></li>
	<li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35419"><a href="https://www.northcarolinahealthnews.org/category/environmental-health/">Environmental Health</a></li>
	<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420"><a href="https://www.northcarolinahealthnews.org/category/gender-health/">Gender health</a></li>
	<li id="menu-item-35421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35421"><a href="https://www.northcarolinahealthnews.org/category/health-disparities/">Health Disparities</a></li>
	<li id="menu-item-35422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35422"><a href="https://www.northcarolinahealthnews.org/category/medicaid/">Medicaid</a></li>
	<li id="menu-item-35423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35423"><a href="https://www.northcarolinahealthnews.org/category/mental-health/">Mental Health</a></li>
	<li id="menu-item-35424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35424"><a href="https://www.northcarolinahealthnews.org/category/oral-health/">Oral Health</a></li>
	<li id="menu-item-35425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35425"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/prison-health/">Prison Health</a></li>
	<li id="menu-item-35426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35426"><a href="https://www.northcarolinahealthnews.org/category/public-health/">Public Health</a></li>
	<li id="menu-item-35427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35427"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/">State Health Policy</a></li>
	<li id="menu-item-35428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35428"><a href="https://www.northcarolinahealthnews.org/category/rural-health/">Rural Health</a></li>
</ul>
</li>
<li id="menu-item-35429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35429"><a href="#" aria-haspopup="true" aria-expanded="false">Series</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-35495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35495"><a href="https://www.northcarolinahealthnews.org/covid-19-coverage/">COVID-19 updates: What&#8217;s happening in North Carolina?</a></li>
	<li id="menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="https://www.northcarolinahealthnews.org/youth-climate-stories/">Youth Climate Stories</a></li>
	<li id="menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="https://www.northcarolinahealthnews.org/seeking-help-and-getting-handcuffed/">Seeking Help and Getting Handcuffed</a></li>
	<li id="menu-item-35432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35432"><a href="/unequal-treatment-mental-health-parity-in-north-carolina/">Unequal Treatment: Mental health parity in North Carolina</a></li>
	<li id="menu-item-35434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35434"><a href="/storm-stories-nc-health-news-works-with-teens-from-se-north-carolina-to-tell-their-hurricane-experiences/">Storm stories – NC Health News works with teens from SE North Carolina to tell their hurricane experiences</a></li>
	<li id="menu-item-35435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35435"><a href="/lessons-from-abroad-how-europeans-have-tackled-opioid-addiction-and-what-the-u-s-could-learn-from-them/">Lessons from Abroad: How Europeans have tackled opioid addiction and what the U.S. could learn from them.</a></li>
</ul>
</li>
<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.northcarolinahealthnews.org/health-care-half-hour/">Health Care Half Hour</a></li>
<li id="menu-item-35437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35437"><a href="https://www.northcarolinahealthnews.org/contact/">Contact</a></li>
<li id="menu-item-35438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35438"><a href="https://www.northcarolinahealthnews.org/health-job-listings/">Health Job Listings</a></li>
<li id="menu-item-36119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36119"><a href="https://www.northcarolinahealthnews.org/subscribe/">Newsletter</a></li>
<li id="menu-item-35439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35439"><a href="https://www.northcarolinahealthnews.org/en-espanol/">En Español</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
			</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-35402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-35403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-35404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-35405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
			</nav>
						</div>

													<div id="social-nav-contain">
									<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
							</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 146px;
			max-height: 387px;
			max-width: 600px;
			width: 235px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 105px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 30vw;
			}

			.h-sub .site-header .custom-logo {
				max-width: 97px;
				max-height: 60px;
			}
		}

		@media (min-width: 1200px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-width: 145px;
				max-height: 90px;
			}
		}

		</style><a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><img width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="North Carolina Health News" data-attachment-id="35118" data-permalink="https://www.northcarolinahealthnews.org/favicon-2/" data-orig-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" data-orig-size="622,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=280%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=450%2C280&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" data-lazy-sizes="(max-width: 622px) 100vw, 622px" data-lazy-src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.northcarolinahealthnews.org/" rel="home">North Carolina Health News</a></p>
					
						<p class="site-description">
					News. Policy. Trends. North Carolina.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-button-1" class="menu"><li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35401"><a href="https://www.northcarolinahealthnews.org/donate/">Donate</a></li>
<li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35690"><a href="https://www.northcarolinahealthnews.org/subscribe/">Subscribe to Newsletter</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="https://www.northcarolinahealthnews.org/donate/">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-top-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35406"><a href="https://www.northcarolinahealthnews.org/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35407"><a href="https://www.northcarolinahealthnews.org/about/" aria-haspopup="true" aria-expanded="false">About</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35408"><a href="https://www.northcarolinahealthnews.org/about/awards-recognition/">Awards &#038; Recognition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-35409"><a href="https://www.northcarolinahealthnews.org/about/our-mission/">Our Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35410"><a href="https://www.northcarolinahealthnews.org/about/our-board/">Our Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35411"><a href="https://www.northcarolinahealthnews.org/about/be-our-sponsor/">Be Our Sponsor!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35412"><a href="https://www.northcarolinahealthnews.org/about/donors-supporters/">Donors &#038; Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35413"><a href="https://www.northcarolinahealthnews.org/editorial-policy/">Editorial Policy &#038; Terms of Use</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35414"><a href="https://www.northcarolinahealthnews.org/about/comments-policy/">Comments Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35415"><a href="https://www.northcarolinahealthnews.org/about/contributors/">Our Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35416"><a href="https://www.northcarolinahealthnews.org/topics/" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417"><a href="https://www.northcarolinahealthnews.org/category/aging/">Aging</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418"><a href="https://www.northcarolinahealthnews.org/category/childrens-health/">Children&#8217;s Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35419"><a href="https://www.northcarolinahealthnews.org/category/environmental-health/">Environmental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420"><a href="https://www.northcarolinahealthnews.org/category/gender-health/">Gender health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35421"><a href="https://www.northcarolinahealthnews.org/category/health-disparities/">Health Disparities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35422"><a href="https://www.northcarolinahealthnews.org/category/medicaid/">Medicaid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35423"><a href="https://www.northcarolinahealthnews.org/category/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35424"><a href="https://www.northcarolinahealthnews.org/category/oral-health/">Oral Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35425"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/prison-health/">Prison Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35426"><a href="https://www.northcarolinahealthnews.org/category/public-health/">Public Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35427"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/">State Health Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35428"><a href="https://www.northcarolinahealthnews.org/category/rural-health/">Rural Health</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35429"><a href="#" aria-haspopup="true" aria-expanded="false">Series</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35495"><a href="https://www.northcarolinahealthnews.org/covid-19-coverage/">COVID-19 updates: What&#8217;s happening in North Carolina?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="https://www.northcarolinahealthnews.org/youth-climate-stories/">Youth Climate Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="https://www.northcarolinahealthnews.org/seeking-help-and-getting-handcuffed/">Seeking Help and Getting Handcuffed</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35432"><a href="/unequal-treatment-mental-health-parity-in-north-carolina/">Unequal Treatment: Mental health parity in North Carolina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35434"><a href="/storm-stories-nc-health-news-works-with-teens-from-se-north-carolina-to-tell-their-hurricane-experiences/">Storm stories – NC Health News works with teens from SE North Carolina to tell their hurricane experiences</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35435"><a href="/lessons-from-abroad-how-europeans-have-tackled-opioid-addiction-and-what-the-u-s-could-learn-from-them/">Lessons from Abroad: How Europeans have tackled opioid addiction and what the U.S. could learn from them.</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.northcarolinahealthnews.org/health-care-half-hour/">Health Care Half Hour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35437"><a href="https://www.northcarolinahealthnews.org/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35438"><a href="https://www.northcarolinahealthnews.org/health-job-listings/">Health Job Listings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36119"><a href="https://www.northcarolinahealthnews.org/subscribe/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35439"><a href="https://www.northcarolinahealthnews.org/en-espanol/">En Español</a></li>
</ul>	</nav>
						</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	
	
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="text-112" class="below-content widget widget_text">			<div class="textwidget"><div class="wp-block-group has-background alignfull" style="background: #b53728;">
<div class="wp-block-group__inner-container">
<h4 class="has-text-align-center has-white-color has-text-color" style="font-size: 17px;"><a href="/covid-19-coverage/">Read our Coronavirus Coverage Here</a></h4>
</div>
</div>
</div>
		</section><section id="block-38" class="below-content widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column"><p><broadstreet-zone zone-id="70686" keywords="not_home_page,not_landing_page,is_article_page,featured,infectious-disease,public-health,state-health-policy,coronavirus-today-dec-14-one-year-with-covid-19-vaccine,post" soft-keywords="true" zone-alias=""></broadstreet-zone></p>
</div>



<div class="wp-block-column"><p><broadstreet-zone zone-id="70687" keywords="not_home_page,not_landing_page,is_article_page,featured,infectious-disease,public-health,state-health-policy,coronavirus-today-dec-14-one-year-with-covid-19-vaccine,post" soft-keywords="true" zone-alias=""></broadstreet-zone></p>
</div>
</div>
</section>			</div><!-- .wrapper -->
		</div><!-- .above-header-widgets -->
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-featured category-infectious-disease category-public-health category-state-health-policy tag-coronavirus tag-covid-19 tag-dhhs-sec-mandy-cohen tag-gov-roy-cooper tag-mecklenburg-county tag-nc-department-of-health-and-human-services tag-nc-dhhs tag-nc-general-assembly">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.northcarolinahealthnews.org/category/infectious-disease/" rel="category tag">Infectious Disease</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Coronavirus Today &#8211; Dec 14: One year with COVID-19 vaccine		</h1>
				<div class="newspack-post-subtitle">
			As Mandy Cohen prepares to leave DHHS for rest and new opportunity, she gives her final COVID briefing to North Carolina and reporters.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img alt src="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg 2x" data-lazy-src="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg' srcset='https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/anneblythe/">Anne Blythe</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-12-14T19:36:05-05:00">December 14, 2021</time><time class="updated" datetime="2021-12-14T19:36:06-05:00">December 14, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36776" class="share-facebook sd-button share-icon" href="https://www.northcarolinahealthnews.org/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36776" class="share-twitter sd-button share-icon" href="https://www.northcarolinahealthnews.org/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-36776" class="share-linkedin sd-button share-icon" href="https://www.northcarolinahealthnews.org/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.northcarolinahealthnews.org/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="807" height="444" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?fit=807%2C444&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="shows a woman standing at a podium, another woman is standing and gesturing. On the wall behind the stage the wall reads, State of North Carolina, Emergency Operations Center" loading="lazy" data-attachment-id="36781" data-permalink="https://www.northcarolinahealthnews.org/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/onelastcohen/" data-orig-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?fit=807%2C444&amp;ssl=1" data-orig-size="807,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OneLastCohen" data-image-description="" data-image-caption="&lt;p&gt;For the last time, health and human services secretary Mandy Cohen takes the podium at the state Emergency Operations Center in Raleigh to give an update on the coronavirus pandemic in North Carolina. Screenshot courtesy: PBS NC&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?fit=280%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?fit=450%2C248&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?w=807&amp;ssl=1 807w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?resize=280%2C154&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?resize=450%2C248&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?resize=768%2C423&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?resize=400%2C220&amp;ssl=1 400w" data-lazy-sizes="(max-width: 807px) 100vw, 807px" data-lazy-src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/OneLastCohen.png?fit=807%2C444&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<figcaption>For the last time, health and human services secretary Mandy Cohen takes the podium at the state Emergency Operations Center in Raleigh to give an update on the coronavirus pandemic in North Carolina. Screenshot courtesy: PBS NC</figcaption>
					
			</figure><!-- .post-thumbnail -->

		

<article id="post-36776" class="post-36776 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-infectious-disease category-public-health category-state-health-policy tag-coronavirus tag-covid-19 tag-dhhs-sec-mandy-cohen tag-gov-roy-cooper tag-mecklenburg-county tag-nc-department-of-health-and-human-services tag-nc-dhhs tag-nc-general-assembly entry">
	<div class="entry-content">

		
				<amp-layout
			amp-access="popups.id_34784" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium   "
			role="button"
			tabindex="0"
			id="c021"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<p class="has-secondary-background-color has-background">Are you a health care worker? We’d love to hear from you. Email editor at northcarolinahealthnews.org</p>
								<form class="popup-not-interested-form c0211 popup-action-form c021 align-center"
				method="POST"
				action-xhr="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_34784"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:c021.hide" aria-label="" style="background-color:#FFFFFF;color:#000">I&#039;m not interested</button>
			</form>
							<form class="popup-dismiss-form c0210 popup-action-form c021 align-center"
						method="POST"
						action-xhr="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_34784"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:c021.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c0210 popup-action-form c021"
				method="POST"
				action-xhr="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
						<input
			name="popup_id"
			type="hidden"
			value="id_34784"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:c021.hide"></button>
			</form>
		</amp-layout>
					<div id="page-position-marker" style="position: absolute; top: 100%"></div>
			<amp-position-observer
				target="page-position-marker"
				on="enter:a_c021.start;"
				once
				layout="nodisplay"
			></amp-position-observer>
				<amp-animation id="a_c021" layout="nodisplay" >
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c021",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c021",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c021 .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/www.northcarolinahealthnews.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c021","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_34784","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
				
<h4 id="h-by-anne-blythe"><strong>By Anne Blythe</strong></h4>

<p>On the anniversary of the first COVID-19 vaccine arriving in North Carolina, Gov. Roy Cooper and his top public health official, Mandy Cohen, took a look back on the coronavirus pandemic with a nod to the future that will place a new secretary of health and human services in the lead role.</p>

<p>After more than 22 months of speaking to North Carolinians and reporters from the podium at the state Emergency Operations Center in Raleigh, Cohen gave her final presentation of charts, graphs and data used to guide the response to the pandemic.</p>

<iframe loading="lazy" style="display:block;" src="https://app.hi-george.com/v1/smartviz/covid/state_cases?state=North%20Carolina&amp;partner=northcarolina&amp;start=2020-03-01&amp;tz=America/New_York&amp;theme=higeorge&amp;noCTA=1" class="hg_covid_state_cases hg-data-interactive" scrolling="no" width="100%" height="700px" frameborder="0"></iframe>

<p>Cohen, who has been secretary of the state Department of Health and Human Services since 2017, announced several weeks ago that she will resign at the end of this month to try something different. The physician and mother of two daughters has not divulged what that might be.</p>

<p>She has knocked back speculation that she plans to run for the U.S. Senate next year in North Carolina and offered another clue when asked whether she might be working for the Biden administration.</p>

<p>“I want to continue to make sure that I am doing something that can impact the lives and public health of communities, but I don’t believe it will be in a public service role in the future,” Cohen said.</p>

<p>Cooper has tapped Kody Kinsley, the DHHS chief deputy secretary of health, to grab the baton from Cohen and lead North Carolina through the next phases of the pandemic response and recovery.</p>
<aside class="scaip scaip-1    "><aside id="block-30" class="widget_block clearfix"><p><broadstreet-zone zone-id="70688" keywords="not_home_page,not_landing_page,is_article_page,featured,infectious-disease,public-health,state-health-policy,coronavirus-today-dec-14-one-year-with-covid-19-vaccine,post" soft-keywords="true" zone-alias=""></broadstreet-zone></p>
</aside></aside>

<p>The handoff to Kinsley, subject to approval by the state Senate, will come as North Carolina tussles with yet another COVID strain — the Omicron variant.</p>

<p>Though first detected in South Africa, Mecklenburg County public health officials reported that the extremely contagious variant was <a href="https://www.mecknc.gov/news/Pages/Omicron%20Variant%20Found%20In%20Mecklenburg.aspx">detected in Charlotte earlier this month</a> after a fully-vaccinated UNC-Charlotte student returned from travel out of state. The student had mild symptoms, <a href="https://www.wral.com/coronavirus/unc-charlotte-lab-confirms-state-s-first-case-of-coronavirus-omicron-variant/20028283/">UNC-C officials told reporters</a>. Though that was the first case detected in North Carolina, public health officials speculate that it is not the only one case here caused by Omicron.</p>

<p>The Delta variant remains dominant in North Carolina, but scientists studying Omicron as it moves swiftly around the world are troubled by its extreme ability to pass easily from person to person.</p>

<p>Cohen was asked what she thought of data coming from South Africa, the first country to report the Omicron variant, that showed infected people were reporting less severe illness than that seen with the Delta variant. Should North Carolina expect a similar pattern?</p>

<p>“What I think about Omicron is that we are still learning,” Cohen responded. “What early data shows us is that it is certainly much more contagious than the Delta variant, but we are seeing that it is less severe.”</p>
<aside class="scaip scaip-2    "><aside id="block-31" class="widget_block clearfix"><p><broadstreet-zone zone-id="70688" keywords="not_home_page,not_landing_page,is_article_page,featured,infectious-disease,public-health,state-health-policy,coronavirus-today-dec-14-one-year-with-covid-19-vaccine,post" soft-keywords="true" zone-alias=""></broadstreet-zone></p>
</aside></aside>

<p><a href="https://www.yalemedicine.org/news/covid-19-variants-of-concern-omicron">Leading epidemiologists</a> expect Omicron to eventually <a href="https://fortune.com/2021/12/13/who-omicron-covid-variant-outpace-delta-uk-cases-vaccine-booster/">out-compete Delta</a> for dominance in multiple countries.&nbsp;</p>

<p>“I think we are still trying to understand from the science and the data what is that lower level of severity being driven by,” Cohen said. “Is it because it has largely been infecting folks who are younger who tend to get less severe disease to begin with? Or is it because there are many, many folks who have gotten a vaccine or have had past exposure to COVID already? I think the scientific community is still trying to tease out the why.”</p>

<p>Cohen said with more data and more time to study the patterns of Omicron, it could turn out that the variant causes illness as severe as that seen with the Delta strain.</p>

<iframe loading="lazy" style="display:block;" src="https://app.hi-george.com/v1/smartviz/covid/state_icu?state=North%20Carolina&amp;partner=northcarolina&amp;start=2020-03-01&amp;tz=America/New_York&amp;theme=higeorge&amp;noCTA=1" class="hg_covid_state_icu hg-data-interactive" scrolling="no" width="100%" height="700px" frameborder="0"></iframe>

<p>That uncertainty lingers as Christmas, Kwanza and New Year’s Day approach. COVID cases are on the rise again in North Carolina, <a href="https://www.mecknc.gov/news/Pages/Omicron%20Variant%20Found%20In%20Mecklenburg.aspx">according to the DHHS dashboard</a>. On Tuesday, there were 1,932 lab-confirmed cases, one day last week saw 4,153 cases.&nbsp;</p>

<p>The number of people hospitalized with illness related to COVID has been steadily rising over the past two weeks. On Tuesday, <a href="https://covid19.ncdhhs.gov/dashboard/hospitalizations">1,575 people were hospitalized and 439 of them were in intensive care units</a>, according to the dashboard.</p>
<aside class="scaip scaip-3    "><aside id="block-32" class="widget_block clearfix"><p><broadstreet-zone zone-id="70688" keywords="not_home_page,not_landing_page,is_article_page,featured,infectious-disease,public-health,state-health-policy,coronavirus-today-dec-14-one-year-with-covid-19-vaccine,post" soft-keywords="true" zone-alias=""></broadstreet-zone></p>
</aside></aside>

<h4><strong>Holiday spikes?</strong></h4>

<p>Cohen speculated that Thanksgiving gatherings and the colder weather pushing more people indoors, where the virus spreads more readily, contributed to that increase.</p>

<p>In 2020 and early 2021, North Carolina saw a surge in cases after the holidays at the end of the year, straining health care systems and leading to thousands more deaths.</p>

<p>On Dec. 14, 2020, Katie Passaretti, medical director of infection prevention at Atrium Health in Charlotte, <a href="https://www.northcarolinahealthnews.org/2020/12/16/covid-vaccine-what-you-need-to-know/">became the first person in North Carolina to get a COVID vaccine.</a>&nbsp;</p>

<p>Since then, more than 6.5 million people have had at least one dose of vaccine, <a href="https://covid19.ncdhhs.gov/dashboard/vaccinations">according to the DHHS vaccinations dashboard</a>. Some 1.981 million booster shots have been administered, the dashboard shows.</p>

<p>Cooper and Cohen have consistently touted the vaccines as the best weapon against COVID and a tool that can help North Carolina move beyond the pandemic.</p>


<p>“As new variants emerge and COVID continues to circulate, getting vaccinated and then boosted is the best way to protect yourself and get us out of this pandemic,” Cooper said. “Vaccines and boosters are widely available, and you can make an appointment today to give yourself this protection and more peace of mind.”</p>

<iframe loading="lazy" style="display:block;" width="100%" height="400px" src="https://app.hi-george.com/v2/smartviz/covidVaccines?stateAbbr=NC&#038;partner=northcarolina" class="hg_v2_covidVaccines hg-data-interactive" frameborder="0" scrolling="no"></iframe>

<h4><strong>In a different place</strong></h4>

<p>This year, unlike last year, when vaccines were not widely available, Cooper and Cohen say people can enjoy the holidays with loved ones if they are vaccinated, boosted, getting testing before and after events, and wearing masks when indoors in public settings.</p>

<p>“We are in a different place as we go into this holiday season than we did last year,” Cohen said. “We’re a year into having a powerful tool. The vaccines have really helped us beat back this pandemic.”</p>

<p>Because of the vaccines, Cohen said, North Carolina does not have a statewide mask mandate and other restrictions that were in place this time last year.</p>

<p>“Folks can gather safely if they are getting vaccinated, getting boosted, using tests, using masks,” Cohen said. “There are safe ways to make sure that folks can enjoy the holidays, but I am still worried about our hospital capacity.&nbsp;</p>


<p>“We are seeing a more contagious version of COVID in the Omicron variant on the horizon. We know we’re going into the winter, which is what the COVID virus likes. It likes the winter, and we know that it’s also flu season. So there are a lot of strains on our hospitals as we go into these winter months.</p>

<iframe loading="lazy" style="display:block;" src="https://app.hi-george.com/v1/smartviz/covid/region_geoviz?region=Southern%20States&amp;partner=northcarolina&amp;tz=America/New_York&amp;theme=higeorge&amp;noCTA=1" class="hg_covid_region_geoviz hg-data-interactive" scrolling="no" width="100%" height="600px" frameborder="0"></iframe>

<h4><strong>Flu and COVID circulating</strong></h4>

<p>On Tuesday morning, North Carolina reported <a href="https://www.ncdhhs.gov/news/press-releases/2021/12/14/state-health-officials-announce-first-flu-related-death-2021-22-flu-season">its first flu death of the season</a>.</p>

<p>Though many symptoms of flu are similar to COVID-19, the adult in the western part of the state who died in the second week of December tested positive for influenza and not COVID.</p>

<p>State officials did not release the person’s name, hometown, county, age or gender, citing privacy concerns for the family.</p>

<p>The somber news prompted Zack Moore, the state epidemiologist, to encourage everyone to not only get vaccinated against COVID, but also get a flu shot.</p>


<p>Flu season in North Carolina begins in October and extends through May.</p>

<p>“This is a sad reminder that flu can be a serious illness and can lead to complications and even death in some cases,” Moore said in a statement. “With flu cases increasing and the ongoing COVID-19 pandemic, it is more important than ever for people to get a flu vaccine this year, as well as a COVID-19 vaccination or booster if they have not already done so.”</p>

<p>North Carolina had an atypically low number of influenza cases in 2020, when many people wore masks because of the coronavirus pandemic and restricted who they gathered with, as well as the number of people.</p>

<p>During the five flu seasons before the pandemic, though, influenza deaths ranged from 186 to 391, according to a DHHS press release.</p>

<p>As the number of COVID cases rise again, health officials are seeing a similar pattern with influenza as the cold weather pushes people indoors more where viruses can spread more quickly in confined spaces.</p>


<p>“Unfortunately, COVID-19 cases are on the rise in the midst of the flu season, creating even more demand of our state’s hospital beds,” Kinsley said in a statement.</p>

<p>Seasonal flu shots are recommended annually by the Centers for Disease Control and Prevention for anyone 6 months old and older. COVID shots are recommended for children as young as 5 and everyone older than that. The shots can be administered at the same time, according to DHHS officials.</p>

<iframe loading="lazy" style="display:block;" src="https://app.hi-george.com/v2/smartviz/covidDeathsUSA?partner=northcarolina" class="hg_v2_covidDeathsUSA hg-data-interactive" scrolling="no" width="100%" height="750px" frameborder="0"></iframe>

<h4><strong>‘Use the tools’</strong></h4>

<p>Though children as young as 5 have been eligible for a kid-size dose of vaccine since last month, only 17 percent of the children ages 5 to 11 have had one dose of the two-dose Pfizer vaccine, according to one of the charts Cohen shared at her final briefing. Forty-six percent of children ages 12 to 17 have had at least one dose of the COVID vaccine and only 56 percent of the population ages 18 to 24 have had a dose.</p>

<p>As COVID cases begin to climb again, children and young adults, the least vaccinated age groups, are bearing the brunt of the infections, Cohen said.</p>

<p>Cohen got her daughters vaccinated in November, the first weekend that children younger than 12 were eligible for shots. She encourages other parents to do the same.</p>


<p>Though many people have tired of the pandemic, the presence of COVID remains a factor in how people gather.</p>

<p>“As we went through the data today, everyone should be on guard,” Cohen said. “The virus is still here. But we have tools in order to beat back this pandemic, vaccines being our tools. What I hope folks take away from our message today is get vaccinated and get boosted as soon as possible. There are other tools. Make sure you are getting tested as you go to your family gatherings for the holidays. Test yourself before and after travel and wear masks, absolutely, when you are indoors and in public settings.&nbsp;</p>

<p>“I think everyone knows what to do at this point. We just have to use the tools that we know work.”</p>

<iframe loading="lazy" style="display:block;" src="https://app.hi-george.com/v1/smartviz/covid/state_deaths?state=North%20Carolina&amp;partner=northcarolina&amp;start=2020-03-01&amp;tz=America/New_York&amp;theme=higeorge&amp;noCTA=1" class="hg_covid_state_deaths hg-data-interactive" scrolling="no" width="100%" height="700px" frameborder="0"></iframe>

<div class="wp-block-group has-secondary-background-color has-background"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<h4 id="h-coronavirus-by-the-numbers">Coronavirus by the numbers</h4>



<p>According to<a href="https://www.ncdhhs.gov/covid-19-case-count-nc"> NCDHHS data</a>, as of Tuesday afternoon:</p>
</div></div>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<ul class="has-secondary-background-color has-background"><li>19,033 people total in North Carolina have died of coronavirus.</li><li>1,577,154 have been diagnosed with the disease. Of those, 1,575 are in the hospital. The hospitalization figure is a snapshot of people hospitalized with COVID-19 infections on a given day and does not represent all of the North Carolinians who may have been in the hospital throughout the course of the epidemic.</li><li>As of Tuesday, 439 COVID-19 patients were in intensive care units across the state.&nbsp;</li><li>North Carolina tracked COVID-19 re-infections in the case counts from March 1, 2021 through Sept. 20, 2021. All told, North Carolina tracked 10,812 reinfections, 200 of those were in people who were previously vaccinated. Ninety-four people who were reinfected with COVID-19 have died.&nbsp;</li><li><a href="https://covid19.ncdhhs.gov/media/271/download?attachment">1,515,240 people who had COVID-19</a> are presumed to have recovered. This weekly estimate does not denote how many of the diagnosed cases in the state are still infectious. Nor does it reflect the number of so-called “long-COVID” survivors who continue to feel the effects of the disease beyond the defined “recovery” period.</li><li>To date, 20,893,384 tests have been completed in North Carolina. As of July 2020, all labs in the state are required to report both their positive and negative test results to the lab, so that figure includes all of the COVID-19 tests performed in the state. Most recently, 9.2 percent of those testing were testing positive.&nbsp;</li><li>People ages 25-49 make up the largest group of cases (39 percent). While 12 percent of the positive diagnoses were in people ages 65 and older, seniors make up 74 percent of coronavirus deaths in the state.&nbsp;</li><li>263 outbreaks are ongoing in group facilities across the state, including nursing homes and correctional and residential care facilities.</li><li>As of Nov. 30, 6,510,428 North Carolinians have received at least one dose of a coronavirus vaccine. Ninety-one percent of people over the age of 65 have been completely vaccinated, while 58 percent of the total population is fully vaccinated. 1,981,998 boosters have been administered.</li><li>Children between the ages of 5 and 11 became eligible for vaccination during November. A total of 150,476 first doses have been given to those children, a total of 17 percent of that population.</li></ul>
</div></div>
</div></div>

<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
<section id="republication_tracker_tool-4" class="below-content widget republication_tracker_tool"><div class="license"><p><button  name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<div id="republication-tracker-tool-modal" style="display:none;" data-postid="36776" data-pluginsdir="https://www.northcarolinahealthnews.org/wp-content/plugins">
						<div id="republication-tracker-tool-modal-content" style="display:none;"><div  class="republication-tracker-tool-close">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div>As of late 2019, we're changing our policy about reprinting our content.

<br />

You are free to use NC Health News content under the following conditions:

&nbsp;

You can copy and paste this html tracking code into articles of ours that you use, this little snippet of code allows us to track how many people read our story.



Please do not reprint our stories without our bylines, and please include a live link to NC Health News under the byline, like this:

&nbsp;

<strong>By Jane Doe</strong>

&nbsp;

<a href="http://www.northcarolinahealthnews.org">North Carolina Health News</a>

&nbsp;

Finally, at the bottom of the story (whether web or print), please include the text:

&nbsp;

North Carolina Health News is an independent, non-partisan, not-for-profit, statewide news organization dedicated to covering all things health care in North Carolina. Visit NCHN at northcarolinahealthnews.org. (on the web, this can be hyperlinked)</div><div class="article-info"><h1>Coronavirus Today &#8211; Dec 14: One year with COVID-19 vaccine</h1>
<p class="byline">by Anne Blythe, North Carolina Health News <br />December 14, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Coronavirus Today &#8211; Dec 14: One year with COVID-19 vaccine&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Anne Blythe, North Carolina Health News &lt;br /&gt;December 14, 2021&lt;/p&gt;
 &lt;br /&gt;
&lt;h4 id="h-by-anne-blythe"&gt;&lt;strong&gt;By Anne Blythe&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;On the anniversary of the first COVID-19 vaccine arriving in North Carolina, Gov. Roy Cooper and his top public health official, Mandy Cohen, took a look back on the coronavirus pandemic with a nod to the future that will place a new secretary of health and human services in the lead role.&lt;/p&gt;
&lt;p&gt;After more than 22 months of speaking to North Carolinians and reporters from the podium at the state Emergency Operations Center in Raleigh, Cohen gave her final presentation of charts, graphs and data used to guide the response to the pandemic.&lt;/p&gt;
&lt;p&gt;Cohen, who has been secretary of the state Department of Health and Human Services since 2017, announced several weeks ago that she will resign at the end of this month to try something different. The physician and mother of two daughters has not divulged what that might be.&lt;/p&gt;
&lt;p&gt;She has knocked back speculation that she plans to run for the U.S. Senate next year in North Carolina and offered another clue when asked whether she might be working for the Biden administration.&lt;/p&gt;
&lt;p&gt;“I want to continue to make sure that I am doing something that can impact the lives and public health of communities, but I don’t believe it will be in a public service role in the future,” Cohen said.&lt;/p&gt;
&lt;p&gt;Cooper has tapped Kody Kinsley, the DHHS chief deputy secretary of health, to grab the baton from Cohen and lead North Carolina through the next phases of the pandemic response and recovery.&lt;/p&gt;
&lt;p&gt;The handoff to Kinsley, subject to approval by the state Senate, will come as North Carolina tussles with yet another COVID strain — the Omicron variant.&lt;/p&gt;
&lt;p&gt;Though first detected in South Africa, Mecklenburg County public health officials reported that the extremely contagious variant was &lt;a href="https://www.mecknc.gov/news/Pages/Omicron%20Variant%20Found%20In%20Mecklenburg.aspx"&gt;detected in Charlotte earlier this month&lt;/a&gt; after a fully-vaccinated UNC-Charlotte student returned from travel out of state. The student had mild symptoms, &lt;a href="https://www.wral.com/coronavirus/unc-charlotte-lab-confirms-state-s-first-case-of-coronavirus-omicron-variant/20028283/"&gt;UNC-C officials told reporters&lt;/a&gt;. Though that was the first case detected in North Carolina, public health officials speculate that it is not the only one case here caused by Omicron.&lt;/p&gt;
&lt;p&gt;The Delta variant remains dominant in North Carolina, but scientists studying Omicron as it moves swiftly around the world are troubled by its extreme ability to pass easily from person to person.&lt;/p&gt;
&lt;p&gt;Cohen was asked what she thought of data coming from South Africa, the first country to report the Omicron variant, that showed infected people were reporting less severe illness than that seen with the Delta variant. Should North Carolina expect a similar pattern?&lt;/p&gt;
&lt;p&gt;“What I think about Omicron is that we are still learning,” Cohen responded. “What early data shows us is that it is certainly much more contagious than the Delta variant, but we are seeing that it is less severe.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.yalemedicine.org/news/covid-19-variants-of-concern-omicron"&gt;Leading epidemiologists&lt;/a&gt; expect Omicron to eventually &lt;a href="https://fortune.com/2021/12/13/who-omicron-covid-variant-outpace-delta-uk-cases-vaccine-booster/"&gt;out-compete Delta&lt;/a&gt; for dominance in multiple countries.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“I think we are still trying to understand from the science and the data what is that lower level of severity being driven by,” Cohen said. “Is it because it has largely been infecting folks who are younger who tend to get less severe disease to begin with? Or is it because there are many, many folks who have gotten a vaccine or have had past exposure to COVID already? I think the scientific community is still trying to tease out the why.”&lt;/p&gt;
&lt;p&gt;Cohen said with more data and more time to study the patterns of Omicron, it could turn out that the variant causes illness as severe as that seen with the Delta strain.&lt;/p&gt;
&lt;p&gt;That uncertainty lingers as Christmas, Kwanza and New Year’s Day approach. COVID cases are on the rise again in North Carolina, &lt;a href="https://www.mecknc.gov/news/Pages/Omicron%20Variant%20Found%20In%20Mecklenburg.aspx"&gt;according to the DHHS dashboard&lt;/a&gt;. On Tuesday, there were 1,932 lab-confirmed cases, one day last week saw 4,153 cases.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The number of people hospitalized with illness related to COVID has been steadily rising over the past two weeks. On Tuesday, &lt;a href="https://covid19.ncdhhs.gov/dashboard/hospitalizations"&gt;1,575 people were hospitalized and 439 of them were in intensive care units&lt;/a&gt;, according to the dashboard.&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;Holiday spikes?&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Cohen speculated that Thanksgiving gatherings and the colder weather pushing more people indoors, where the virus spreads more readily, contributed to that increase.&lt;/p&gt;
&lt;p&gt;In 2020 and early 2021, North Carolina saw a surge in cases after the holidays at the end of the year, straining health care systems and leading to thousands more deaths.&lt;/p&gt;
&lt;p&gt;On Dec. 14, 2020, Katie Passaretti, medical director of infection prevention at Atrium Health in Charlotte, &lt;a href="https://www.northcarolinahealthnews.org/2020/12/16/covid-vaccine-what-you-need-to-know/"&gt;became the first person in North Carolina to get a COVID vaccine.&lt;/a&gt;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Since then, more than 6.5 million people have had at least one dose of vaccine, &lt;a href="https://covid19.ncdhhs.gov/dashboard/vaccinations"&gt;according to the DHHS vaccinations dashboard&lt;/a&gt;. Some 1.981 million booster shots have been administered, the dashboard shows.&lt;/p&gt;
&lt;p&gt;Cooper and Cohen have consistently touted the vaccines as the best weapon against COVID and a tool that can help North Carolina move beyond the pandemic.&lt;/p&gt;
&lt;p&gt;“As new variants emerge and COVID continues to circulate, getting vaccinated and then boosted is the best way to protect yourself and get us out of this pandemic,” Cooper said. “Vaccines and boosters are widely available, and you can make an appointment today to give yourself this protection and more peace of mind.”&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;In a different place&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;This year, unlike last year, when vaccines were not widely available, Cooper and Cohen say people can enjoy the holidays with loved ones if they are vaccinated, boosted, getting testing before and after events, and wearing masks when indoors in public settings.&lt;/p&gt;
&lt;p&gt;“We are in a different place as we go into this holiday season than we did last year,” Cohen said. “We’re a year into having a powerful tool. The vaccines have really helped us beat back this pandemic.”&lt;/p&gt;
&lt;p&gt;Because of the vaccines, Cohen said, North Carolina does not have a statewide mask mandate and other restrictions that were in place this time last year.&lt;/p&gt;
&lt;p&gt;“Folks can gather safely if they are getting vaccinated, getting boosted, using tests, using masks,” Cohen said. “There are safe ways to make sure that folks can enjoy the holidays, but I am still worried about our hospital capacity.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“We are seeing a more contagious version of COVID in the Omicron variant on the horizon. We know we’re going into the winter, which is what the COVID virus likes. It likes the winter, and we know that it’s also flu season. So there are a lot of strains on our hospitals as we go into these winter months.&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;Flu and COVID circulating&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;On Tuesday morning, North Carolina reported &lt;a href="https://www.ncdhhs.gov/news/press-releases/2021/12/14/state-health-officials-announce-first-flu-related-death-2021-22-flu-season"&gt;its first flu death of the season&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Though many symptoms of flu are similar to COVID-19, the adult in the western part of the state who died in the second week of December tested positive for influenza and not COVID.&lt;/p&gt;
&lt;p&gt;State officials did not release the person’s name, hometown, county, age or gender, citing privacy concerns for the family.&lt;/p&gt;
&lt;p&gt;The somber news prompted Zack Moore, the state epidemiologist, to encourage everyone to not only get vaccinated against COVID, but also get a flu shot.&lt;/p&gt;
&lt;p&gt;Flu season in North Carolina begins in October and extends through May.&lt;/p&gt;
&lt;p&gt;“This is a sad reminder that flu can be a serious illness and can lead to complications and even death in some cases,” Moore said in a statement. “With flu cases increasing and the ongoing COVID-19 pandemic, it is more important than ever for people to get a flu vaccine this year, as well as a COVID-19 vaccination or booster if they have not already done so.”&lt;/p&gt;
&lt;p&gt;North Carolina had an atypically low number of influenza cases in 2020, when many people wore masks because of the coronavirus pandemic and restricted who they gathered with, as well as the number of people.&lt;/p&gt;
&lt;p&gt;During the five flu seasons before the pandemic, though, influenza deaths ranged from 186 to 391, according to a DHHS press release.&lt;/p&gt;
&lt;p&gt;As the number of COVID cases rise again, health officials are seeing a similar pattern with influenza as the cold weather pushes people indoors more where viruses can spread more quickly in confined spaces.&lt;/p&gt;
&lt;p&gt;“Unfortunately, COVID-19 cases are on the rise in the midst of the flu season, creating even more demand of our state’s hospital beds,” Kinsley said in a statement.&lt;/p&gt;
&lt;p&gt;Seasonal flu shots are recommended annually by the Centers for Disease Control and Prevention for anyone 6 months old and older. COVID shots are recommended for children as young as 5 and everyone older than that. The shots can be administered at the same time, according to DHHS officials.&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;‘Use the tools’&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Though children as young as 5 have been eligible for a kid-size dose of vaccine since last month, only 17 percent of the children ages 5 to 11 have had one dose of the two-dose Pfizer vaccine, according to one of the charts Cohen shared at her final briefing. Forty-six percent of children ages 12 to 17 have had at least one dose of the COVID vaccine and only 56 percent of the population ages 18 to 24 have had a dose.&lt;/p&gt;
&lt;p&gt;As COVID cases begin to climb again, children and young adults, the least vaccinated age groups, are bearing the brunt of the infections, Cohen said.&lt;/p&gt;
&lt;p&gt;Cohen got her daughters vaccinated in November, the first weekend that children younger than 12 were eligible for shots. She encourages other parents to do the same.&lt;/p&gt;
&lt;p&gt;Though many people have tired of the pandemic, the presence of COVID remains a factor in how people gather.&lt;/p&gt;
&lt;p&gt;“As we went through the data today, everyone should be on guard,” Cohen said. “The virus is still here. But we have tools in order to beat back this pandemic, vaccines being our tools. What I hope folks take away from our message today is get vaccinated and get boosted as soon as possible. There are other tools. Make sure you are getting tested as you go to your family gatherings for the holidays. Test yourself before and after travel and wear masks, absolutely, when you are indoors and in public settings.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“I think everyone knows what to do at this point. We just have to use the tools that we know work.”&lt;/p&gt;
&lt;div class="wp-block-group has-secondary-background-color has-background"&gt;
&lt;div class="wp-block-group"&gt;
&lt;h4 id="h-coronavirus-by-the-numbers"&gt;Coronavirus by the numbers&lt;/h4&gt;
&lt;p&gt;According to&lt;a href="https://www.ncdhhs.gov/covid-19-case-count-nc"&gt; NCDHHS data&lt;/a&gt;, as of Tuesday afternoon:&lt;/p&gt;
&lt;/p&gt;&lt;/div&gt;
&lt;div class="wp-block-group"&gt;
&lt;ul class="has-secondary-background-color has-background"&gt;
&lt;li&gt;19,033 people total in North Carolina have died of coronavirus.&lt;/li&gt;
&lt;li&gt;1,577,154 have been diagnosed with the disease. Of those, 1,575 are in the hospital. The hospitalization figure is a snapshot of people hospitalized with COVID-19 infections on a given day and does not represent all of the North Carolinians who may have been in the hospital throughout the course of the epidemic.&lt;/li&gt;
&lt;li&gt;As of Tuesday, 439 COVID-19 patients were in intensive care units across the state.&amp;nbsp;&lt;/li&gt;
&lt;li&gt;North Carolina tracked COVID-19 re-infections in the case counts from March 1, 2021 through Sept. 20, 2021. All told, North Carolina tracked 10,812 reinfections, 200 of those were in people who were previously vaccinated. Ninety-four people who were reinfected with COVID-19 have died.&amp;nbsp;&lt;/li&gt;
&lt;li&gt;&lt;a href="https://covid19.ncdhhs.gov/media/271/download?attachment"&gt;1,515,240 people who had COVID-19&lt;/a&gt; are presumed to have recovered. This weekly estimate does not denote how many of the diagnosed cases in the state are still infectious. Nor does it reflect the number of so-called “long-COVID” survivors who continue to feel the effects of the disease beyond the defined “recovery” period.&lt;/li&gt;
&lt;li&gt;To date, 20,893,384 tests have been completed in North Carolina. As of July 2020, all labs in the state are required to report both their positive and negative test results to the lab, so that figure includes all of the COVID-19 tests performed in the state. Most recently, 9.2 percent of those testing were testing positive.&amp;nbsp;&lt;/li&gt;
&lt;li&gt;People ages 25-49 make up the largest group of cases (39 percent). While 12 percent of the positive diagnoses were in people ages 65 and older, seniors make up 74 percent of coronavirus deaths in the state.&amp;nbsp;&lt;/li&gt;
&lt;li&gt;263 outbreaks are ongoing in group facilities across the state, including nursing homes and correctional and residential care facilities.&lt;/li&gt;
&lt;li&gt;As of Nov. 30, 6,510,428 North Carolinians have received at least one dose of a coronavirus vaccine. Ninety-one percent of people over the age of 65 have been completely vaccinated, while 58 percent of the total population is fully vaccinated. 1,981,998 boosters have been administered.&lt;/li&gt;
&lt;li&gt;Children between the ages of 5 and 11 became eligible for vaccination during November. A total of 150,476 first doses have been given to those children, a total of 17 percent of that population.&lt;/li&gt;
&lt;/ul&gt;&lt;/div&gt;
&lt;/p&gt;&lt;/div&gt;
&lt;div class="wp-block-group"&gt;&lt;/div&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://www.northcarolinahealthnews.org/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://www.northcarolinahealthnews.org&quot;&gt;North Carolina Health News&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src=&quot;https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=150%2C150&amp;amp;ssl=1&quot; style=&quot;width:1em;height:1em;margin-left:10px;&quot;&gt;&lt;img id=&quot;republication-tracker-tool-source&quot; src=&quot;https://www.northcarolinahealthnews.org/?republication-pixel=true&amp;post=36776&amp;ga=UA-28368570-1&quot; style=&quot;width:1px;height:1px;&quot;&gt;</p>
</textarea>			<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
				</div>1					</div>
					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.northcarolinahealthnews.org/tag/coronavirus/" rel="tag">coronavirus</a><span class="sep">,&nbsp;</span><a href="https://www.northcarolinahealthnews.org/tag/covid-19/" rel="tag">COVID-19</a><span class="sep">,&nbsp;</span><a href="https://www.northcarolinahealthnews.org/tag/dhhs-sec-mandy-cohen/" rel="tag">DHHS Sec. Mandy Cohen</a><span class="sep">,&nbsp;</span><a href="https://www.northcarolinahealthnews.org/tag/gov-roy-cooper/" rel="tag">Gov. Roy Cooper</a><span class="sep">,&nbsp;</span><a href="https://www.northcarolinahealthnews.org/tag/mecklenburg-county/" rel="tag">Mecklenburg County</a><span class="sep">,&nbsp;</span><a href="https://www.northcarolinahealthnews.org/tag/nc-department-of-health-and-human-services/" rel="tag">NC Department of Health and Human Services</a><span class="sep">,&nbsp;</span><a href="https://www.northcarolinahealthnews.org/tag/nc-dhhs/" rel="tag">NC DHHS</a><span class="sep">,&nbsp;</span><a href="https://www.northcarolinahealthnews.org/tag/nc-general-assembly/" rel="tag">NC General Assembly</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<img alt src="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg 2x" data-lazy-src="https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg' srcset='https://www.northcarolinahealthnews.org/wp-content/uploads/2019/04/avatar_user_47_1554749945.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Anne Blythe							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Anne Blythe, a reporter in North Carolina for more than three decades, writes about oral health care, children&#039;s health and other topics for North Carolina Health News.							<a class="author-link" href="https://www.northcarolinahealthnews.org/author/anneblythe/" rel="author">
							More by Anne Blythe							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.northcarolinahealthnews.org/2021/12/13/gentlemen-quarters-barbershop-academy-mentoring-in-the-barbers-chair/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">Gentlemen Quarters Barbershop Academy: Mentoring in the barber’s chair</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/#respond" style="display:none;">Cancel reply</a></small><form action="https://www.northcarolinahealthnews.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a81ce23501" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="197"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" >
		<div class="jetpack-search-form">
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input type="hidden" name="orderby" value="relevance_desc" /><input type="hidden" name="order" value="DESC" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC" >
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
					<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-4' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
			</div></section><section id="bs_multiple_zones-2" class="widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(70915);</script></section><section id="block-10" class="widget widget_block"><p><broadstreet-zone zone-id="70915" keywords="not_home_page,not_landing_page,is_article_page,featured,infectious-disease,public-health,state-health-policy,coronavirus-today-dec-14-one-year-with-covid-19-vaccine,post" soft-keywords="true" zone-alias=""></broadstreet-zone></p>
</section><section id="gform_widget-4" class="widget gform_widget"><h2 class="widget-title accent-header"><span>Subscribe to our Newsletter</span></h2><link rel='stylesheet' id='gform_basic-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/gravityforms/css/basic.min.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/gravityforms/css/theme-ie11.min.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/gravityforms/css/theme.min.css?ver=2.5.15' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.northcarolinahealthnews.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.15' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":0,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.northcarolinahealthnews.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.northcarolinahealthnews.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.northcarolinahealthnews.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.15' id='gform_gravityforms-js'></script>
<script type="text/javascript"></script>
                <div class='gf_browser_safari gform_wrapper gravity-theme' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/' novalidate>
                        <div class='gform_body gform-body'><div id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><div id="field_1_4" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_4' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_1_4' type='email' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></div><fieldset id="field_1_5" class="gfield gfield--width-full gfield_contains_required field_sublabel_hidden_label field_description_above gfield_visibility_visible" ><legend class='gfield_label gfield_label_before_complex'  >Zip Code<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></legend>    
                    <div class='ginput_complex ginput_container has_zip ginput_container_address' id='input_1_5' >
                        <input type='hidden' class='gform_hidden' name='input_5.4' id='input_1_5_4' value=''/><span class='ginput_right address_zip ginput_address_zip' id='input_1_5_5_container' >
                                    <input type='text' name='input_5.5' id='input_1_5_5' value=''    aria-required='true'    />
                                    <label for='input_1_5_5' id='input_1_5_5_label' class='hidden_sub_label screen-reader-text'>ZIP / Postal Code</label>
                                </span><input type='hidden' class='gform_hidden' name='input_5.6' id='input_1_5_6' value='United States' />
                    <div class='gf_clear gf_clear_complex'></div>
                </div></fieldset></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_1"]){return false;}  if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjgyNDE4MzZhNDVhNTQ2YWU0YmYzNWU3M2VkN2UwYTg5Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="213"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div></section><section id="block-7" class="widget widget_block">
<h4>Latest News</h4>
</section><section id="block-4" class="widget widget_block">				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignleft ts-3 is-1 is-square  has-text-align-left"
			style=""
			>
			<div data-posts data-current-post-id="36776">
								
	<article data-post-id="36756"
		class="tag-barbershops tag-black-health tag-gun-violence tag-mentorship tag-substance-use tag-teen-health category-featured category-health-disparities category-mental-health category-minority-health type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2021/12/13/gentlemen-quarters-barbershop-academy-mentoring-in-the-barbers-chair/" rel="bookmark">
									<img width="400" height="400" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/Picture5-1.png?resize=400%2C400&amp;ssl=1" class="attachment-newspack-article-block-square-small size-newspack-article-block-square-small wp-post-image jetpack-lazy-image" alt="a Black man in a mask cuts the hair of a younger Black man, also masked" loading="lazy" data-attachment-id="36765" data-permalink="https://www.northcarolinahealthnews.org/2021/12/13/gentlemen-quarters-barbershop-academy-mentoring-in-the-barbers-chair/picture5-1/" data-orig-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/Picture5-1.png?fit=974%2C629&amp;ssl=1" data-orig-size="974,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture5-1" data-image-description="" data-image-caption="&lt;p&gt;Derick Cagle cuts a client’s hair at Gentlemen Quarters Barbershop Academy, in Durham, NC. Photo taken on November 10, 2021 by Lucas Pruitt.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/Picture5-1.png?fit=280%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/Picture5-1.png?fit=450%2C291&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/Picture5-1.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/Picture5-1.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/Picture5-1.png?zoom=2&amp;resize=400%2C400&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/12/Picture5-1.png?resize=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2021/12/13/gentlemen-quarters-barbershop-academy-mentoring-in-the-barbers-chair/" rel="bookmark">Gentlemen Quarters Barbershop Academy: Mentoring in the barber’s chair</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-12-13T05:43:00-05:00">December 13, 2021</time><time class="updated" datetime="2021-12-12T22:23:25-05:00">December 12, 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="36749"
		class="tag-budget tag-covid-19-pandemic tag-fentanyl tag-governors-institute tag-guilford-county-solution-to-the-opioid-problem tag-harm-reduction tag-hepatitis-c tag-hiv tag-kody-kinsley tag-mandy-cohen tag-medicaid-expansion tag-medication-assisted-treatment tag-mental-health-2 tag-mental-health-parity tag-naloxone tag-narcan tag-nc-dhhs tag-nc-harm-reduction-coalition tag-olive-branch-minstry tag-opioid-epidemic tag-opioid-overdose tag-opioid-use-disorder tag-samhsa tag-syringe-exchange tag-twin-city-harm-reduction-collective category-featured category-health-disparities category-mental-health category-substance-use type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2021/12/10/decreasing-opioid-deaths-not-with-abstinence-but-harm-reduction/" rel="bookmark">
									<img width="400" height="400" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/03/03-10-editedPhotos-9.jpg?resize=400%2C400&amp;ssl=1" class="attachment-newspack-article-block-square-small size-newspack-article-block-square-small wp-post-image jetpack-lazy-image" alt="Boxes of Narcan are visible" loading="lazy" data-attachment-id="33111" data-permalink="https://www.northcarolinahealthnews.org/03-10-editedphotos-9/" data-orig-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/03/03-10-editedPhotos-9.jpg?fit=1200%2C780&amp;ssl=1" data-orig-size="1200,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615386702&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="03-10-editedPhotos-9" data-image-description="&lt;p&gt;Naloxone, harm reduction, overdose reversal, opioids, addiction&lt;/p&gt;
" data-image-caption="&lt;p&gt;Harm reduction organizations distribute Narcan nasal spray to reverse opioid overdoses. Photo credit: Liora Engel-Smith.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/03/03-10-editedPhotos-9.jpg?fit=280%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/03/03-10-editedPhotos-9.jpg?fit=450%2C293&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/03/03-10-editedPhotos-9.jpg?zoom=2&amp;resize=400%2C400&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/03/03-10-editedPhotos-9.jpg?zoom=3&amp;resize=400%2C400&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/03/03-10-editedPhotos-9.jpg?resize=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2021/12/10/decreasing-opioid-deaths-not-with-abstinence-but-harm-reduction/" rel="bookmark">Decreasing opioid deaths, not with abstinence, but harm reduction</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-12-10T04:30:00-05:00">December 10, 2021</time><time class="updated" datetime="2021-12-09T18:52:05-05:00">December 9, 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="36728"
		class="tag-booster-shot tag-covid-treatment tag-covid-19 tag-covid-19-pandemic tag-covid-19-vaccine tag-delta-variant tag-flu-shot tag-hiv tag-infectious-disease tag-masks tag-monoclonal-antibody-treatment tag-omicron-variant tag-pfizer-vaccine tag-qa tag-unc-school-of-medicine tag-ventilators category-featured category-infectious-disease category-public-health type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2021/12/09/everything-you-need-to-know-about-omicron-qa-with-unc-infectious-disease-expert/" rel="bookmark">
									<img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/04/Coronavirus-scaled.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33395" data-permalink="https://www.northcarolinahealthnews.org/coronavirus-3/" data-orig-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/04/Coronavirus-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coronavirus" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/04/Coronavirus-scaled.jpg?fit=280%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/04/Coronavirus-scaled.jpg?fit=450%2C253&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/04/Coronavirus-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/04/Coronavirus-scaled.jpg?zoom=3&amp;resize=1200%2C1200&amp;ssl=1 3600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/04/Coronavirus-scaled.jpg?resize=1200%2C1200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2021/12/09/everything-you-need-to-know-about-omicron-qa-with-unc-infectious-disease-expert/" rel="bookmark">Everything you need to know about Omicron: Q&#038;A with UNC infectious disease expert</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-12-09T04:30:00-05:00">December 9, 2021</time><time class="updated" datetime="2021-12-08T18:24:58-05:00">December 8, 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				</section><section id="block-15" class="widget widget_block">
<hr class="wp-block-separator is-style-wide"/>
</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 146px;
			max-height: 387px;
			max-width: 600px;
			width: 235px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 105px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 30vw;
			}

			.h-sub .site-header .custom-logo {
				max-width: 97px;
				max-height: 60px;
			}
		}

		@media (min-width: 1200px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-width: 145px;
				max-height: 90px;
			}
		}

		</style><a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><img width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="North Carolina Health News" data-attachment-id="35118" data-permalink="https://www.northcarolinahealthnews.org/favicon-2/" data-orig-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" data-orig-size="622,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=280%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=450%2C280&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" data-lazy-sizes="(max-width: 622px) 100vw, 622px" data-lazy-src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-19" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="http://www.ncpress.com/"><img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg" alt="" class="wp-image-19445" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?w=416&amp;ssl=1 416w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?resize=280%2C81&amp;ssl=1 280w" sizes="(max-width: 416px) 100vw, 416px" /></a></figure>
</section><section id="block-20" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://www.lionpublishers.com/"><img loading="lazy" width="145" height="152" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/lionlogo_350x1-77-e1395089885118.png" alt="" class="wp-image-19446"/></a></figure>
</section><section id="block-21" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://inn.org/"><img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png" alt="" class="wp-image-19447" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?w=310&amp;ssl=1 310w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 310px) 100vw, 310px" /></a></figure>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2021 News. Policy. Trends. North Carolina..</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','featured','infectious-disease','public-health','state-health-policy','coronavirus-today-dec-14-one-year-with-covid-19-vaccine','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["featured","infectious-disease","public-health","state-health-policy","coronavirus-today-dec-14-one-year-with-covid-19-vaccine","post"],"url":"coronavirus-today-dec-14-one-year-with-covid-19-vaccine"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({});
 });</script>		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-reddit';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'reddit',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-telegram';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'telegram',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Coronavirus Today &#8211; Dec 14: One year with COVID-19 vaccine',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Coronavirus Today &#8211; Dec 14: One year with COVID-19 vaccine',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Coronavirus Today &#8211; Dec 14: One year with COVID-19 vaccine',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Bottom: Are you a health care worker? (34784)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c021';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c021';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Bottom: Are you a health care worker? (34784)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c0210';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Bottom: Are you a health care worker? (34784)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c0211';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Bottom: Are you a health care worker? (34784)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#commentform';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'comment added',
							{
								event_category: 'NTG user',
																	event_label: 'Coronavirus Today &#8211; Dec 14: One year with COVID-19 vaccine',
															}
						);
					} );
				}
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=36776&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"
			></amp-analytics>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.northcarolinahealthnews.org\/2021\/12\/14\/coronavirus-today-dec-14-one-year-with-covid-19-vaccine\/":36776};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/12/14/coronavirus-today-dec-14-one-year-with-covid-19-vaccine/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.northcarolinahealthnews.org\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-homepage-articles-css'  href='https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.css?ver=1.43.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-listings/dist/assets.js?ver=1.2.0' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1639501725' id='newspack-popups-view-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.55.1' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.55.1' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/modules/widgets/search/js/search-widget.js?ver=10.5-a.3' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.js?ver=cc495c7ee057aa84a98f7e3641d67e5f' id='newspack-blocks-homepage-articles-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="northcarolinahealthnews.org" src='https://cdn.parsely.com/keys/northcarolinahealthnews.org/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
				<script data-amp-plus-allowed>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</script>
		<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.3',blog:'29497047',post:'36776',tz:'-5',srv:'www.northcarolinahealthnews.org'} ]);
	_stq.push([ 'clickTrackerInit', '29497047', '36776' ]);
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>

</body>
</html>
<!--
	generated 31 seconds ago
	generated in 0.413 seconds
	served from batcache in 0.002 seconds
	expires in 269 seconds
-->
