<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012209142312000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="It's great to catch a free meal, but subsistence fishing also provides relaxation, socialization, meditation and, for some, an income."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Subsistence fishers catch dinner, but get a lot more from casting a line"><meta property="og:description" content="It's great to catch a free meal, but subsistence fishing also provides relaxation, socialization, meditation and, for some, an income."><meta property="og:url" content="http://www.northcarolinahealthnews.org/2022/10/12/subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line/"><meta property="og:site_name" content="North Carolina Health News"><meta property="article:publisher" content="http://www.facebook.com/NCHealthNews"><meta property="article:published_time" content="2022-10-12T08:23:00+00:00"><meta property="article:modified_time" content="2022-10-11T22:27:26+00:00"><meta property="og:image" content="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?fit=2560%2C1920&amp;ssl=1"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1920"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Will Atwater"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@NCHealthNews"><meta name="twitter:site" content="@NCHealthNews"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Will Atwater"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="9 minutes"><meta name="generator" content="Site Kit by Google 1.85.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="North Carolina Health News"><meta name="application-name" content="North Carolina Health News"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://www.northcarolinahealthnews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://www.northcarolinahealthnews.org/wp-content/plugins/gravityforms/fonts/gform-icons-theme.woff2?a2cayk" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02-150x150.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,900;1,400;1,900&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://www.northcarolinahealthnews.org/2022/10/12/subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Feed" href="https://www.northcarolinahealthnews.org/feed/"><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Comments Feed" href="https://www.northcarolinahealthnews.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="North Carolina Health News » Subsistence fishers catch dinner, but get a lot more from casting a line Comments Feed" href="https://www.northcarolinahealthnews.org/2022/10/12/subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line/feed/"><link rel="https://api.w.org/" href="https://www.northcarolinahealthnews.org/wp-json/"><link rel="alternate" type="application/json" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/posts/43429"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.northcarolinahealthnews.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.northcarolinahealthnews.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.northcarolinahealthnews.org/?p=43429"><link rel="alternate" type="application/json+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2022%2F10%2F12%2Fsubsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.northcarolinahealthnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northcarolinahealthnews.org%2F2022%2F10%2F12%2Fsubsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"61425cdc90b01\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"618c1b18484ee\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[24],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"618c1b2ac6e95\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[11],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"618c1b7422fa6\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"618c1b896945f\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":\"3\",\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":43429,\"categories\":\"155,28\"}","noPingback":true}</script><link rel="manifest" href="https://www.northcarolinahealthnews.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Subsistence fishers catch dinner, but get a lot more from casting a line","url":"http://www.northcarolinahealthnews.org/2022/10/12/subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.northcarolinahealthnews.org/2022/10/12/subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line/"},"thumbnailUrl":"https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?fit=150%2C113\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?fit=2560%2C1920\u0026ssl=1"},"articleSection":"Environmental Health","author":[{"@type":"Person","name":"Will Atwater"}],"creator":["Will Atwater"],"publisher":{"@type":"Organization","name":"North Carolina Health News","logo":"https://www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png"},"keywords":["beaufort","coastal review online","dietary guidelines","duke university","gillings school of global public health","guilford county","mercury","morehead city","n.c. state\u2019s fisheries","nc department of environmental quality","nc department of health and human services","nc deq","north carolina division of marine fisheries","nutrition","omega-3 fatty acids","subsistence fishing","usda"],"dateCreated":"2022-10-12T08:23:00Z","datePublished":"2022-10-12T08:23:00Z","dateModified":"2022-10-12T08:23:00Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=180%2C180&amp;ssl=1"><title>Subsistence fishing is great for dinner, but there's more to casting a line | NC Health News</title></head>

<body class="post-template-default single single-post postid-43429 single-format-standard wp-custom-logo wp-embed-responsive symple-shortcodes  symple-shortcodes-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh h-stk h-cta has-tertiary-menu has-sidebar cat-environmental-health cat-featured primary-cat-environmental-health has-featured-image single-featured-image-default has-large-featured-image" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-button" class="menu"><li id="menu-item-35401" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35401"><a href="https://www.northcarolinahealthnews.org/donate/">Donate</a></li>
<li id="menu-item-35690" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-35690"><a href="https://www.northcarolinahealthnews.org/subscribe/">Subscribe to Newsletter</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-top-menu" class="main-menu"><li id="menu-item-35406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35406"><a href="https://www.northcarolinahealthnews.org/">Home</a></li>
<li id="menu-item-35407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35407"><a href="https://www.northcarolinahealthnews.org/about/">About</a><button aria-controls="submenu-35407" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_35407 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_35407 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_35407 : !toggle_35407 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-35407">
	<li id="menu-item-35408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35408"><a href="https://www.northcarolinahealthnews.org/about/awards-recognition/">Awards &amp; Recognition</a></li>
	<li id="menu-item-35409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35409"><a href="https://www.northcarolinahealthnews.org/about/our-mission/">Our Mission</a></li>
	<li id="menu-item-35410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35410"><a href="https://www.northcarolinahealthnews.org/about/our-board/">Our Board</a></li>
	<li id="menu-item-35411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35411"><a href="https://www.northcarolinahealthnews.org/about/be-our-sponsor/">Be Our Sponsor!</a></li>
	<li id="menu-item-35412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35412"><a href="https://www.northcarolinahealthnews.org/about/donors-supporters/">Donors &amp; Supporters</a></li>
	<li id="menu-item-35413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35413"><a href="https://www.northcarolinahealthnews.org/editorial-policy/">Editorial Policy &amp; Terms of Use</a></li>
	<li id="menu-item-35414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35414"><a href="https://www.northcarolinahealthnews.org/about/comments-policy/">Comments Policy</a></li>
	<li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35415"><a href="https://www.northcarolinahealthnews.org/about/contributors/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-35437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35437"><a href="https://www.northcarolinahealthnews.org/contact/">Contact</a></li>
<li id="menu-item-35416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35416"><a href="https://www.northcarolinahealthnews.org/topics/">Topics</a><button aria-controls="submenu-35416" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_35416 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_35416 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_35416 : !toggle_35416 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-35416">
	<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417"><a href="https://www.northcarolinahealthnews.org/category/aging/">Aging</a></li>
	<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418"><a href="https://www.northcarolinahealthnews.org/category/childrens-health/">Children’s Health</a></li>
	<li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419"><a href="https://www.northcarolinahealthnews.org/category/environmental-health/">Environmental Health</a></li>
	<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420"><a href="https://www.northcarolinahealthnews.org/category/gender-health/">Gender health</a></li>
	<li id="menu-item-35421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35421"><a href="https://www.northcarolinahealthnews.org/category/health-inequities/">Health Inequities</a></li>
	<li id="menu-item-35422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35422"><a href="https://www.northcarolinahealthnews.org/category/medicaid/">Medicaid</a></li>
	<li id="menu-item-35423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35423"><a href="https://www.northcarolinahealthnews.org/category/mental-health/">Mental Health</a></li>
	<li id="menu-item-35424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35424"><a href="https://www.northcarolinahealthnews.org/category/oral-health/">Oral Health</a></li>
	<li id="menu-item-35425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35425"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/prison-health/">Prison Health</a></li>
	<li id="menu-item-35426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35426"><a href="https://www.northcarolinahealthnews.org/category/public-health/">Public Health</a></li>
	<li id="menu-item-35427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35427"><a href="https://www.northcarolinahealthnews.org/category/state-health-policy/">State Health Policy</a></li>
	<li id="menu-item-35428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35428"><a href="https://www.northcarolinahealthnews.org/category/rural-health/">Rural Health</a></li>
</ul>
</li>
<li id="menu-item-35429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35429"><a href="#">Series</a><button aria-controls="submenu-35429" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_35429 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_35429 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_35429 : !toggle_35429 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-35429">
	<li id="menu-item-35495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35495"><a href="https://www.northcarolinahealthnews.org/covid-19-coverage/">COVID-19 updates: What’s happening in North Carolina?</a></li>
	<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://www.northcarolinahealthnews.org/when-kids-cries-for-help-become-crimes/">When kids’ cries for help become crimes</a></li>
	<li id="menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="https://www.northcarolinahealthnews.org/youth-climate-stories/">Youth Climate Stories</a></li>
	<li id="menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="https://www.northcarolinahealthnews.org/seeking-help-and-getting-handcuffed/">Seeking Help and Getting Handcuffed</a></li>
	<li id="menu-item-35432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35432"><a href="/unequal-treatment-mental-health-parity-in-north-carolina/">Unequal Treatment: Mental health parity in North Carolina</a></li>
	<li id="menu-item-35434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35434"><a href="/storm-stories-nc-health-news-works-with-teens-from-se-north-carolina-to-tell-their-hurricane-experiences/">Storm stories – NC Health News works with teens from SE North Carolina to tell their hurricane experiences</a></li>
	<li id="menu-item-35435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35435"><a href="/lessons-from-abroad-how-europeans-have-tackled-opioid-addiction-and-what-the-u-s-could-learn-from-them/">Lessons from Abroad: How Europeans have tackled opioid addiction and what the U.S. could learn from them.</a></li>
</ul>
</li>
<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.northcarolinahealthnews.org/health-care-half-hour/">Health Care Half Hour</a></li>
<li id="menu-item-35438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35438"><a href="https://www.northcarolinahealthnews.org/health-job-listings/">Health Job Listings</a></li>
<li id="menu-item-36119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36119"><a href="https://www.northcarolinahealthnews.org/subscribe/">Newsletter</a></li>
<li id="menu-item-35439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35439"><a href="https://www.northcarolinahealthnews.org/en-espanol/">En Español</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu">
			</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-35402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-35403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-35404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-35405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="North Carolina Health News" data-hero-candidate="" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4NyIgd2lkdGg9IjYyMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="North Carolina Health News" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.northcarolinahealthnews.org/" rel="home">North Carolina Health News</a></p>
					
						<p class="site-description">
					News. Policy. Trends. North Carolina.				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://www.northcarolinahealthnews.org/donate/">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="text-112" class="below-content widget widget_text">			<div class="textwidget"><div class="wp-block-group has-background alignfull amp-wp-e9611be" data-amp-original-style="background: #b53728;">
<div class="wp-block-group__inner-container">
<h4 class="has-text-align-center has-white-color has-text-color amp-wp-8bdd01f" data-amp-original-style="font-size: 17px;"><a href="/covid-19-coverage/">Read our Coronavirus Coverage Here</a></h4>
</div>
</div>
</div>
		</section><section id="block-38" class="below-content widget widget_block">
<div class="wp-container-3 wp-block-columns">
<div class="wp-container-1 wp-block-column"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70686" data-keywords="not_home_page,not_landing_page,is_article_page,environmental-health,featured,subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="400" height="100" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:25%"></i-amphtml-sizer></amp-ad></p>
</div>



<div class="wp-container-2 wp-block-column"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70687" data-keywords="not_home_page,not_landing_page,is_article_page,environmental-health,featured,subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="400" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:37.5%"></i-amphtml-sizer></amp-ad></p>
</div>
</div>
</section>			</div>
		</div>
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-environmental-health category-featured tag-beaufort tag-coastal-review-online tag-dietary-guidelines tag-duke-university tag-gillings-school-of-global-public-health tag-guilford-county tag-mercury tag-morehead-city tag-n-c-states-fisheries tag-nc-department-of-environmental-quality tag-nc-department-of-health-and-human-services tag-nc-deq tag-north-carolina-division-of-marine-fisheries tag-nutrition tag-omega-3-fatty-acids tag-subsistence-fishing tag-usda">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.northcarolinahealthnews.org/category/environmental-health/" rel="category tag">Environmental Health</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Subsistence fishers catch dinner, but get a lot more from casting a line		</h1>
				<div class="newspack-post-subtitle">
			Subsistence fishing is a mix of culture and economics in eastern North Carolina.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/735758e827ffe41b3937732db5fcb6d4?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/735758e827ffe41b3937732db5fcb6d4?s=160&amp;d=blank&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/735758e827ffe41b3937732db5fcb6d4?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/735758e827ffe41b3937732db5fcb6d4?s=160&amp;d=blank&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/wilatwater/">Will Atwater</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-10-12T04:23:00-04:00">October 12, 2022</time><time class="updated" datetime="2022-10-11T18:27:26-04:00">October 11, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="900" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?fit=1200%2C900&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="A Black man stands on a dock with a fishing pole in his hand and he's got a fish on the line. He's a subsistence fisher, but says he fishes for more than just the food." srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="A Black man stands on a dock with a fishing pole in his hand and he's got a fish on the line. He's a subsistence fisher, but says he fishes for more than just the food." src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?fit=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Daryl Mouring reels in a puffer fish on the Newport River Pier, Morehead City, N.C.  <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Will Atwater</span></span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-43429" class="post-43429 post type-post status-publish format-standard has-post-thumbnail hentry category-environmental-health category-featured tag-beaufort tag-coastal-review-online tag-dietary-guidelines tag-duke-university tag-gillings-school-of-global-public-health tag-guilford-county tag-mercury tag-morehead-city tag-n-c-states-fisheries tag-nc-department-of-environmental-quality tag-nc-department-of-health-and-human-services tag-nc-deq tag-north-carolina-division-of-marine-fisheries tag-nutrition tag-omega-3-fatty-acids tag-subsistence-fishing tag-usda entry">
	<div class="entry-content">

		
		
<p><em>This is the fourth in a series, Seafood and A Healthy Diet</em>,<em> examining the role and sustainability of seafood in a healthy diet and is published in collaboration with </em><a href="http://www.coastalreview.org" target="_blank" rel="noreferrer noopener"><em>Coastal Review Online.</em></a></p>



<h4><strong>By Will Atwater</strong></h4>



<p>A little past 7 p.m. on a mid-September evening in Beaufort, N.C., pink clouds stretch across the sky and reflect in the water, surrounding the Newport River Pier as the sun fades. Scattered along the pier in clusters, are nine people who intermittently cast baited fishing hooks into the water. </p>



<p>It’s a beautiful night for fishing.</p>



<p>When asked why they fish, many people will say that fishing is a relaxing pastime and that they often throw back what they catch. </p>



<p>Aside from those who engage in recreational, commercial and sport fishing, there is a, seemingly, more elusive type of fisher—one who engages in subsistence fishing, also known as fishing for food.  </p>



<p>In an effort to learn more about these subsistence fishers, a group of <a href="https://sites.duke.edu/fishingforfood/research/" target="_blank" rel="noreferrer noopener">Duke University researchers developed a research study that examines subsistence fishing</a>. The study defines people who engage in subsistence fishing as having the following characteristics: they rely on fish to survive, have limited income, live close to the source, use basic gear to fish and eat or sell fish to meet their needs.</p>
<aside class="scaip scaip-1    "><aside id="block-30" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,environmental-health,featured,subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p>In 2020, there were more than 20,000 (the number includes inland and coastal waivers) North Carolinians who received a subsistence fishing waiver, which allowed them to fish for free in North Carolina waterways, according <a href="https://deq.nc.gov/media/25218/open" target="_blank" rel="noreferrer noopener">data supplied by the Department of Environmental Quality</a>.</p>



<p>An annual coastal fishing license for an adult resident is <a href="https://deq.nc.gov/about/divisions/marine-fisheries/licenses-permits-and-leases/recreational-fishing-licenses" target="_blank" rel="noreferrer noopener">$16, and a joint inland/coastal  fishing license is $41</a>, according to data supplied by DEQ.</p>



<p>Fishing waivers can be an important resource for individuals who rely on fishing to put food on the table for their household, extended family or community members. This is also important because the <a href="https://www.dietaryguidelines.gov/sites/default/files/2020-12/Dietary_Guidelines_for_Americans_2020-2025.pdf" target="_blank" rel="noreferrer noopener">Dietary Guidelines for Americans, 2020-2025</a>, encourages people to consume fish regularly because it provides omega-3 fatty acids, which are <a href="https://www.northcarolinahealthnews.org/2022/10/04/white-house-rolls-out-nutrition-plan/" target="_blank" rel="noreferrer noopener">an essential part of a healthy diet</a>.</p>



<p>Currently, in North Carolina, and across the country, there is a push to <a href="https://www.bcbsncfoundation.org/blog/a-prescription-for-food-security-and-diet-related-disease/" target="_blank" rel="noreferrer noopener">highlight the links between food, nutrition and health</a>. Given that fish is high in omega-3s, for instance, makes it an ideal food to promote in this way.</p>



<h4><strong>A two-rod setup</strong></h4>



<p>Roy and Benny, stationed near the end of the pier, are friends who fish together regularly. They work for the same company that makes doors for walk-in coolers, they said. Benny appears subdued, content with letting Roy answer the questions about fishing.</p>
<aside class="scaip scaip-2    "><aside id="block-31" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,environmental-health,featured,subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p>Panning the scene on the bridge, one thing immediately stands out: most people are fishing with two rods. </p>



<p>One rod is for catching any number of fish that might be biting, such as red drum, croaker, puffer fish, or mackerel, to name a few, the men explain. The second rod, in most cases, is used to catch “cut bait,” such as lizard fish, Roy said.</p>



<p>When he’s not casting his rod from a pier, Roy said he and his wife like to get out on the water.</p>



<p>“[My wife and I] fish in our kayaks three times a week, and I usually fish with [Benny] on Fridays,” said Roy. He lives on the other side of the Newport River and fishes behind his house about two times a week. </p>



<p>Roy started fishing when he was around 5 years old, and said that his family once “owned the only tackle shop in town.”</p>
<aside class="scaip scaip-3    "><aside id="block-32" class="widget_block clearfix"><p><amp-ad type="broadstreetads" data-network="6048" data-zone="70688" data-keywords="not_home_page,not_landing_page,is_article_page,environmental-health,featured,subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line,post" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="450" height="150" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:33.3333%"></i-amphtml-sizer></amp-ad></p>
</aside></aside>



<p>While Roy did not say that he and his family depend on what they catch to feed themselves, he did say that his weekly fishing allows him to stock the freezer, which provides the family with a constant source of fish throughout the winter.</p>



<p>“I’ll keep them if they’re worth keeping, but I’m not one of those ones who is actively looking to keep fish,” he said. “I can go catch all the fish I want, so for me, I want something that is worth catching … It gives you an adrenaline rush more than anything.”</p>



<h4><strong>Minimizing cost</strong></h4>



<p>Nine o’clock rolls around and there are three guys bank fishing along the river, a few miles from the pier. One of them, James, is perched on a 5-gallon bucket, patiently waiting for a tug on his line. He is hoping artificial bait will entice Spanish mackerel to bite.</p>


<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><amp-img src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2.jpg?resize=400%2C533&amp;ssl=1" alt="a beautiful multicolored sunset in the distance, in the foreground a dock with several fishing poles suspended from the dock railing" class="wp-image-43440 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="400" height="533" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=338%2C450&amp;ssl=1 338w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=1568%2C2091&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=400%2C533&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUzMyIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2.jpg?resize=400%2C533&amp;ssl=1" alt="a beautiful multicolored sunset in the distance, in the foreground a dock with several fishing poles suspended from the dock railing" width="400" height="533" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=338%2C450&amp;ssl=1 338w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=1568%2C2091&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?resize=400%2C533&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img><figcaption>Sunset at Newport River Pier, Morehead City, N.C.</figcaption></figure></div>


<p>The area where James and two other men are fishing is dimly lit by light coming from a bridge located a few hundred yards away.</p>



<p>He says that Spanish mackerel will hang around as long as the water temperature is somewhere between 75 and 80 degrees. But once the temperature drops below that sweet spot, they’ll be gone for the season. </p>




<p>“If I can catch 15 Spanish [mackerel] that are over 12 inches, that’s an awesome day,” James said.</p>



<p>James travels regularly from his home in Guilford County to the Beaufort/Morehead City area to fish. During the coronavirus pandemic, he said he left his delivery job because someone threatened him with a gun. Now, he’s trying to earn a living selling the saltwater fish he catches to customers back home. While James fishes to earn a living, he can’t afford a commercial fishing license, a large boat and all the gear that comes with the job. </p>



<p>He says that for a beginning fisher or someone with limited means, purchasing the essential gear to get started does not have to be expensive.</p>



<p>“You can take a $10 rod and come out here and catch more fish than anybody,” he said. “I got a three-foot rod in the back of my truck, and that rod has almost caught as many fish as any rod that I have … I bought that rod from Walmart for about $15 or $16.”</p>



<p>One aspect of fishing that can be expensive is buying bait. For that reason, James often uses artificial bait that he says can prove to be less expensive in the long run. However, he says that you don’t need to buy bait of any kind to be successful.</p>




<p>“All you need to fish is to catch one fish and you cut it up and throw it back out there [as bait] and you’ll get another one.”</p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><amp-img src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=780%2C505&amp;ssl=1" alt="graphic shows that most americans are below the recommended intake for vegetables, fruits, grains and seafood, among other foods" class="wp-image-43438 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="780" height="505" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=450%2C291&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=280%2C181&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=150%2C97&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=400%2C259&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?w=718&amp;ssl=1 718w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwNSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=780%2C505&amp;ssl=1" alt="graphic shows that most americans are below the recommended intake for vegetables, fruits, grains and seafood, among other foods" width="780" height="505" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=450%2C291&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=280%2C181&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=150%2C97&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?resize=400%2C259&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1.png?w=718&amp;ssl=1 718w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>A graphic that shows the percentage of population below/above dietary recommendations.  <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> <a href="https://www.dietaryguidelines.gov/sites/default/files/2020-12/Dietary_Guidelines_for_Americans_2020-2025.pdf" target="_blank">contained in the Dietary Guidelines for Americans, 2020-2025, p. 30.</a></span></figcaption></figure></div>


<h4><strong>Healthy diet, cause for concern</strong></h4>



<p>Fish has long been considered an important part of a healthy diet, but seafood consumption only received the nod from the experts recently in the federal <a href="https://www.dietaryguidelines.gov/" target="_blank" rel="noreferrer noopener">Dietary Guidelines for Americans</a>. In 2005, the guidelines, produced every few years by the U.S. Department of Agriculture, recommended for the first time that people should eat eight ounces of seafood per week, according to Jessica Soldavini, a <a href="https://sph.unc.edu/" target="_blank" rel="noreferrer noopener">UNC Gillings School of Global Public Health</a> professor. </p>



<p>Yet, there are warnings that come with fish consumption.  Mercury and other contaminants can be passed from fish to humans. The Food and Drug Administration (FDA) has a resource guide titled “<a href="https://www.fda.gov/media/102331/download" target="_blank" rel="noreferrer noopener">Advice About Eating Fish</a>” that offers suggestions for how much and what type of fish pregnant women and children should consume.</p>



<p>Additionally, <a href="https://epi.dph.ncdhhs.gov/oee/fish/advisories.html" target="_blank" rel="noreferrer noopener">the North Carolina Department of Health and Human Services </a>includes fish consumption advisories for North Carolina on their website.</p>



<p>“Individuals are encouraged to check this database to see if they should limit or avoid consuming fish caught in certain bodies of water,” Soldavini said.</p>
<aside class="scaip scaip-6    "><aside id="gform_widget-5" class="gform_widget clearfix"><h5 class="adtitle">Sign up for our Newsletter</h5>














                <div class="gf_browser_unknown gform_wrapper gravity-theme" id="gform_wrapper_1"><form method="post" enctype="multipart/form-data" id="gform_1" action-xhr="https://www.northcarolinahealthnews.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top">
                        <div class="gform_body gform-body"><div id="gform_fields_1" class="gform_fields left_label form_sublabel_below description_below"><div id="field_1_4" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_4">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input on="change:AMP.setState({gravityForm_1_1: {field_4: event.value}})" name="input_4" id="input_1_4" type="email" value="" class="large" required="true" aria-invalid="false">
                        </div></div><div id="field_1_6" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_6">Zip Code<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_text"><input on="change:AMP.setState({gravityForm_1_1: {field_6: event.value}})" name="input_6" id="input_1_6" type="text" value="" class="large" required="true" aria-invalid="false"> </div></div><div id="field_1_7" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_7">Email</label><div class="ginput_container"><input on="change:AMP.setState({gravityForm_1_1: {field_7: event.value}})" name="input_7" id="input_1_7" type="text" value="" autocomplete="new-password"></div><div class="gfield_description" id="gfield_description_1_7">This field is for validation purposes and should be left unchanged.</div></div></div></div>
        <div class="gform_footer left_label"> <input type="submit" id="gform_submit_button_1" class="gform_button button" value="Submit"> 
            <input type="hidden" class="gform_hidden" name="is_submit_1" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="1">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_1" value="WyJbXSIsIjgyNDE4MzZhNDVhNTQ2YWU0YmYzNWU3M2VkN2UwYTg5Il0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_1" id="gform_target_page_number_1" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_1" id="gform_source_page_number_1" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div></aside></aside>



<p>Some fish that are considered safe to consume for pregnant women and children are Atlantic mackerel, tilapia, catfish and whiting, for instance.</p>



<p>Soldavini also said that there are other affordable proteins to consider such as beans, lentils and eggs.</p>



<p>“Individuals may choose not to consume fish for a variety of reasons,” she said. “Other sources of omega-3 fatty acids include plant oils such as canola, flaxseed, and soybean oil and nuts and seeds like walnuts, flaxseed, and chia seeds.”</p>



<h4 id="h-it-s-a-spectrum"><strong> It’s a spectrum</strong></h4>



<p>Around 8:30 a.m. after meeting Roy, Benny and James, Daryl Mouring is the only one fishing on the pier. Mouring lives in Raleigh where he says he fishes everyday in one of the area’s freshwater sources. But once a year for the past 30 years, Mouring has made the trip from Raleigh down to Beaufort to spend time throwing his hook into the salt water.</p>



<p>He said he’s accustomed to catching a variety of fish during his trips to Beaufort, such as “sheepshead, black drum, croakers and puffer fish.”</p>




<p>But in recent years, he says, he’s noticed a change when he travels down from Raleigh to fish on the pier. </p>



<p>“Ten years ago you could fill your cooler in about an hour.”  This is no longer the case, he said, and he blames the change on overfishing.</p>



<div class="wp-container-4 wp-block-group has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-3 colgap-3 show-image image-aligntop ts-3 is-3 is-landscape  has-text-align-left">
			<div data-posts data-current-post-id="43429">
									<h2 class="article-section-title">
						<span>More from our series on sustainable seafood</span>
					</h2>
								
	<article data-post-id="43271" class="tag-aquaculture tag-big-aquaculture tag-coastal-review-online tag-cod tag-durham tag-environmental-health tag-environmental-impact tag-fish tag-fishery tag-fishing tag-foodprint tag-herring tag-local tag-national-geographic tag-overfishing tag-raleigh tag-sustainability tag-walking-fish category-environmental-health type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/10/11/sustainable-seafood-2/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Stewardship, consumer support keys to sustainable seafood" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Stewardship, consumer support keys to sustainable seafood" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/50548271308_4e5ca821ec_o-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/10/11/sustainable-seafood-2/" rel="bookmark">Stewardship, consumer support keys to sustainable seafood</a></h3>										<div class="entry-meta">
					<a href="https://www.northcarolinahealthnews.org/author/coastalreview/"><amp-img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619.png?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619-96x96.png 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619.png?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619-96x96.png 2x" height="48" width="48"></noscript></amp-img></a>						<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/coastalreview/">Coastal Review Online</a></span>						</span>
						<time class="entry-date published" datetime="2022-10-11T04:21:00-04:00">October 11, 2022</time><time class="updated" datetime="2022-10-10T19:06:41-04:00">October 10, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="43165" class="tag-agriculture tag-aquaculture tag-coastal-review-online tag-diet tag-environment tag-environmental-health tag-environmental-impact tag-fish tag-fishing tag-ocean tag-seafood tag-sustainability category-environmental-health type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/10/07/sustainable-seafood/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="What does ‘sustainable seafood’ mean?" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="What does ‘sustainable seafood’ mean?" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Social-Story-2.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/10/07/sustainable-seafood/" rel="bookmark">What does ‘sustainable seafood’ mean?</a></h3>										<div class="entry-meta">
					<a href="https://www.northcarolinahealthnews.org/author/coastalreview/"><amp-img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619.png?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619-96x96.png 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619.png?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619-96x96.png 2x" height="48" width="48"></noscript></amp-img></a>						<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/coastalreview/">Coastal Review Online</a></span>						</span>
						<time class="entry-date published" datetime="2022-10-07T04:25:00-04:00">October 7, 2022</time><time class="updated" datetime="2022-10-10T11:15:08-04:00">October 10, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="42789" class="tag-cancer tag-coastal-review-online tag-diabetes tag-food-and-nutrition-service tag-food-desert tag-high-blood-pressure tag-high-blood-sugar tag-nutrition tag-obesity tag-president-joe-biden tag-seafood-nutrition-partnership tag-snap tag-supplemental-nutrition-assistance-program category-chronic-disease-2 category-featured category-nutrition-2 category-public-health type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/10/04/white-house-rolls-out-nutrition-plan/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/03/NutritionInfo-e1489720412150.jpeg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="White House rolls out plan to fight hunger, improve health" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="White House rolls out plan to fight hunger, improve health" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/03/NutritionInfo-e1489720412150.jpeg?resize=1200%2C900&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/10/04/white-house-rolls-out-nutrition-plan/" rel="bookmark">White House rolls out plan to fight hunger, improve health</a></h3>										<div class="entry-meta">
					<a href="https://www.northcarolinahealthnews.org/author/coastalreview/"><amp-img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619.png?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619-96x96.png 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619.png?resize=48%2C48&amp;ssl=1" srcset="https://www.northcarolinahealthnews.org/wp-content/uploads/2017/08/avatar_user_34_1502070619-96x96.png 2x" height="48" width="48"></noscript></amp-img></a>						<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://www.northcarolinahealthnews.org/author/coastalreview/">Coastal Review Online</a></span>						</span>
						<time class="entry-date published" datetime="2022-10-04T04:20:00-04:00">October 4, 2022</time><time class="updated" datetime="2022-10-11T17:56:32-04:00">October 11, 2022</time>				</div>
					</div>
	</article>

					</div>
			
		</div>
				</div></div>



<p>That doesn’t seem to be a problem for Mouring today. This morning he’s been on the pier for about an hour and has already caught a few. Another tug on his line reveals a puffer fish, which offers little resistance as Mouring reels it in. </p>



<p>As a child growing up in Washington, D.C., Mouring was taught to fish by his father—and the only fish he eats is what he catches.</p>



<p>“If you’re on a limited income you can’t pay [the high ] price for a piece of fish,” he said. “It ain’t in your budget, it’s not worth it. I’ll look at the fish[ in the store] and wish I was down here catching them.”</p>




<p>Aside from providing an affordable source of food, Mourning says he enjoys fishing because he likes spending time in nature and, occasionally, spending time chatting with fellow fishers.</p>



<p>Grant Murray is an associate professor of marine policy at Duke University and was an advisor for the “Fishing for Food” research program. When discussing the research the team did for the project, he agreed that the fishers they interviewed in the Beaufort area didn’t necessarily fit the narrow definition of a subsistence fisher, but represented a range.</p>



<p>“There were a few who were eating all the fish that they caught [and] depending on it daily, either for food or for income,” he said, “all the way down to people who were much more occasional in their fishing, but would give fish to family members, friends or relatives. That was a common story.”</p>



<p>He said he expected to hear more about subsistence fishing, but Murray said he was  surprised by some of the reasons given by people who participated in the study for why they fished that extended beyond filling the need for an affordable protein source.</p>



<p>“A lot of other things people talked about as benefits were camaraderie, the mental health, the social activity, the being outside, the exercise, the sense of giving to others when they’re able to share fish,” he said. “There are people out there that are out there for different reasons, different mixes of reason and [varying] dependencies on the protein.”</p>




<figure class="wp-block-image aligncenter size-large is-resized"><amp-img src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3.jpg?resize=778%2C584&amp;ssl=1" alt="a beautiful sunset sky beyond a dock and the water. A man casts his line into the water." class="wp-image-43439 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="778" height="584" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 778px) 100vw, 778px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NCIgd2lkdGg9Ijc3OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3.jpg?resize=778%2C584&amp;ssl=1" alt="a beautiful sunset sky beyond a dock and the water. A man casts his line into the water." width="778" height="584" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 778px) 100vw, 778px"></noscript></amp-img><figcaption>Fisher casts his line off the Newport River Pier, Beaufort, N.C.
 <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Will Atwater</span></figcaption></figure>
<section id="republication_tracker_tool-4" class="below-content widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://www.northcarolinahealthnews.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" role="dialog" aria-modal="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0"><span class="screen-reader-text">Close window</span> <span aria-hidden="true">X</span></div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div>As of late 2019, we're changing our policy about reprinting our content.

<br><br><br>

You are free to use NC Health News content under the following conditions:

<br><br>

<ul>
	<li>You can copy and paste this html tracking code into articles of ours that you use, this little snippet of code allows us to track how many people read our story.</li>




	<li>Please do not reprint our stories without our bylines, and please include a live link to NC Health News under the byline, like this:

<br><br>

<strong>By Jane Doe</strong>

<br><br>

<a href="http://www.northcarolinahealthnews.org">North Carolina Health News</a>

<br><br></li>


	<li>Finally, at the bottom of the story (whether web or print), please include the text:

<br><br>

North Carolina Health News is an independent, non-partisan, not-for-profit, statewide news organization dedicated to covering all things health care in North Carolina. Visit NCHN at northcarolinahealthnews.org. (on the web, this can be hyperlinked)</li></ul></div><div class="article-info"><h1>Subsistence fishers catch dinner, but get a lot more from casting a line</h1>
<p class="byline">by Will Atwater, North Carolina Health News <br>October 12, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Subsistence fishers catch dinner, but get a lot more from casting a line&lt;/h1&gt;
&lt;p class="byline"&gt;by Will Atwater, North Carolina Health News &lt;br /&gt;October 12, 2022&lt;/p&gt;
 
&lt;p&gt;&lt;em&gt;This is the fourth in a series, Seafood and A Healthy Diet&lt;/em&gt;,&lt;em&gt; examining the role and sustainability of seafood in a healthy diet and is published in collaboration with &lt;/em&gt;&lt;a href="http://www.coastalreview.org" target="_blank" rel="noreferrer noopener"&gt;&lt;em&gt;Coastal Review Online.&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;By Will Atwater&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;A little past 7 p.m. on a mid-September evening in Beaufort, N.C., pink clouds stretch across the sky and reflect in the water, surrounding the Newport River Pier as the sun fades. Scattered along the pier in clusters, are nine people who intermittently cast baited fishing hooks into the water.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;It’s a beautiful night for fishing.&lt;/p&gt;
&lt;p&gt;When asked why they fish, many people will say that fishing is a relaxing pastime and that they often throw back what they catch.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Aside from those who engage in recreational, commercial and sport fishing, there is a, seemingly, more elusive type of fisher—one who engages in subsistence fishing, also known as fishing for food.&amp;nbsp;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;In an effort to learn more about these subsistence fishers, a group of &lt;a href="https://sites.duke.edu/fishingforfood/research/" target="_blank" rel="noreferrer noopener"&gt;Duke University researchers developed a research study that examines subsistence fishing&lt;/a&gt;. The study defines people who engage in subsistence fishing as having the following characteristics: they rely on fish to survive, have limited income, live close to the source, use basic gear to fish and eat or sell fish to meet their needs.&lt;/p&gt;
&lt;p&gt;In 2020, there were more than 20,000 (the number includes inland and coastal waivers) North Carolinians who received a subsistence fishing waiver, which allowed them to fish for free in North Carolina waterways, according &lt;a href="https://deq.nc.gov/media/25218/open" target="_blank" rel="noreferrer noopener"&gt;data supplied by the Department of Environmental Quality&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;An annual coastal fishing license for an adult resident is &lt;a href="https://deq.nc.gov/about/divisions/marine-fisheries/licenses-permits-and-leases/recreational-fishing-licenses" target="_blank" rel="noreferrer noopener"&gt;$16, and a joint inland/coastal&amp;nbsp; fishing license is $41&lt;/a&gt;, according to data supplied by DEQ.&lt;/p&gt;
&lt;p&gt;Fishing waivers can be an important resource for individuals who rely on fishing to put food on the table for their household, extended family or community members. This is also important because the &lt;a href="https://www.dietaryguidelines.gov/sites/default/files/2020-12/Dietary_Guidelines_for_Americans_2020-2025.pdf" target="_blank" rel="noreferrer noopener"&gt;Dietary Guidelines for Americans, 2020-2025&lt;/a&gt;, encourages people to consume fish regularly because it provides omega-3 fatty acids, which are &lt;a href="https://www.northcarolinahealthnews.org/2022/10/04/white-house-rolls-out-nutrition-plan/" target="_blank" rel="noreferrer noopener"&gt;an essential part of a healthy diet&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Currently, in North Carolina, and across the country, there is a push to &lt;a href="https://www.bcbsncfoundation.org/blog/a-prescription-for-food-security-and-diet-related-disease/" target="_blank" rel="noreferrer noopener"&gt;highlight the links between food, nutrition and health&lt;/a&gt;. Given that fish is high in omega-3s, for instance, makes it an ideal food to promote in this way.&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;A two-rod setup&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Roy and Benny, stationed near the end of the pier, are friends who fish together regularly. They work for the same company that makes doors for walk-in coolers, they said. Benny appears subdued, content with letting Roy answer the questions about fishing.&lt;/p&gt;
&lt;p&gt;Panning the scene on the bridge, one thing immediately stands out: most people are fishing with two rods.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;One rod is for catching any number of fish that might be biting, such as red drum, croaker, puffer fish, or mackerel, to name a few, the men explain. The second rod, in most cases, is used to catch “cut bait,” such as lizard fish, Roy said.&lt;/p&gt;
&lt;p&gt;When he’s not casting his rod from a pier, Roy said he and his wife like to get out on the water.&lt;/p&gt;
&lt;p&gt;“[My wife and I] fish in our kayaks three times a week, and I usually fish with [Benny] on Fridays,” said Roy. He lives on the other side of the Newport River and fishes behind his house about two times a week.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Roy started fishing when he was around 5 years old, and said that his family once “owned the only tackle shop in town.”&lt;/p&gt;
&lt;p&gt;While Roy did not say that he and his family depend on what they catch to feed themselves, he did say that his weekly fishing allows him to stock the freezer, which provides the family with a constant source of fish throughout the winter.&lt;/p&gt;
&lt;p&gt;“I’ll keep them if they’re worth keeping, but I’m not one of those ones who is actively looking to keep fish,” he said. “I can go catch all the fish I want, so for me, I want something that is worth catching … It gives you an adrenaline rush more than anything.”&lt;/p&gt;
&lt;h4&gt;&lt;strong&gt;Minimizing cost&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Nine o’clock rolls around and there are three guys bank fishing along the river, a few miles from the pier. One of them, James, is perched on a 5-gallon bucket, patiently waiting for a tug on his line. He is hoping artificial bait will entice Spanish mackerel to bite.&lt;/p&gt;
&lt;figure class="wp-block-image alignleft size-large is-resized"&gt;&lt;img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-2-338x450.jpg" alt="a beautiful multicolored sunset in the distance, in the foreground a dock with several fishing poles suspended from the dock railing" class="wp-image-43440" width="400" height="533" /&gt;&lt;figcaption&gt;Sunset at Newport River Pier, Morehead City, N.C.&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;The area where James and two other men are fishing is dimly lit by light coming from a bridge located a few hundred yards away.&lt;/p&gt;
&lt;p&gt;He says that Spanish mackerel will hang around as long as the water temperature is somewhere between 75 and 80 degrees. But once the temperature drops below that sweet spot, they’ll be gone for the season.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“If I can catch 15 Spanish [mackerel] that are over 12 inches, that’s an awesome day,” James said.&lt;/p&gt;
&lt;p&gt;James travels regularly from his home in Guilford County to the Beaufort/Morehead City area to fish. During the coronavirus pandemic, he said he left his delivery job because someone threatened him with a gun. Now, he’s trying to earn a living selling the saltwater fish he catches to customers back home. While James fishes to earn a living, he can’t afford a commercial fishing license, a large boat and all the gear that comes with the job.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;He says that for a beginning fisher or someone with limited means, purchasing the essential gear to get started does not have to be expensive.&lt;/p&gt;
&lt;p&gt;“You can take a $10 rod and come out here and catch more fish than anybody,” he said. “I got a three-foot rod in the back of my truck, and that rod has almost caught as many fish as any rod that I have … I bought that rod from Walmart for about $15 or $16.”&lt;/p&gt;
&lt;p&gt;One aspect of fishing that can be expensive is buying bait. For that reason, James often uses artificial bait that he says can prove to be less expensive in the long run. However, he says that you don’t need to buy bait of any kind to be successful.&lt;/p&gt;
&lt;p&gt;“All you need to fish is to catch one fish and you cut it up and throw it back out there [as bait] and you'll get another one.”&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large is-resized"&gt;&lt;img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-1-450x291.png" alt="graphic shows that most americans are below the recommended intake for vegetables, fruits, grains and seafood, among other foods" class="wp-image-43438" width="852" height="552" /&gt;&lt;figcaption&gt;A graphic that shows the percentage of population below/above dietary recommendations. &lt;/figcaption&gt;&lt;/figure&gt;
&lt;h4&gt;&lt;strong&gt;Healthy diet, cause for concern&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Fish has long been considered an important part of a healthy diet, but seafood consumption only received the nod from the experts recently in the federal &lt;a href="https://www.dietaryguidelines.gov/" target="_blank" rel="noreferrer noopener"&gt;Dietary Guidelines for Americans&lt;/a&gt;. In 2005, the guidelines, produced every few years by the U.S. Department of Agriculture, recommended for the first time that people should eat eight ounces of seafood per week, according to Jessica Soldavini, a &lt;a href="https://sph.unc.edu/" target="_blank" rel="noreferrer noopener"&gt;UNC Gillings School of Global Public Health&lt;/a&gt; professor. &lt;/p&gt;
&lt;p&gt;Yet, there are warnings that come with fish consumption.&amp;nbsp; Mercury and other contaminants can be passed from fish to humans. The Food and Drug Administration (FDA) has a resource guide titled “&lt;a href="https://www.fda.gov/media/102331/download" target="_blank" rel="noreferrer noopener"&gt;Advice About Eating Fish&lt;/a&gt;” that offers suggestions for how much and what type of fish pregnant women and children should consume.&lt;/p&gt;
&lt;p&gt;Additionally, &lt;a href="https://epi.dph.ncdhhs.gov/oee/fish/advisories.html" target="_blank" rel="noreferrer noopener"&gt;the North Carolina Department of Health and Human Services &lt;/a&gt;includes fish consumption advisories for North Carolina on their website.&lt;/p&gt;
&lt;p&gt;“Individuals are encouraged to check this database to see if they should limit or avoid consuming fish caught in certain bodies of water,” Soldavini said.&lt;/p&gt;
&lt;p&gt;Some fish that are considered safe to consume for pregnant women and children are Atlantic mackerel, tilapia, catfish and whiting, for instance.&lt;/p&gt;
&lt;p&gt;Soldavini also said that there are other affordable proteins to consider such as beans, lentils and eggs.&lt;/p&gt;
&lt;p&gt;“Individuals may choose not to consume fish for a variety of reasons,” she said. “Other sources of omega-3 fatty acids include plant oils such as canola, flaxseed, and soybean oil and nuts and seeds like walnuts, flaxseed, and chia seeds.”&lt;/p&gt;
&lt;h4 id="h-it-s-a-spectrum"&gt;&lt;strong&gt;&amp;nbsp;It’s a spectrum&lt;/strong&gt;&lt;/h4&gt;
&lt;p&gt;Around 8:30 a.m. after meeting Roy, Benny and James, Daryl Mouring is the only one fishing on the pier. Mouring lives in Raleigh where he says he fishes everyday in one of the area's freshwater sources. But once a year for the past 30 years, Mouring has made the trip from Raleigh down to Beaufort to spend time throwing his hook into the salt water.&lt;/p&gt;
&lt;p&gt;He said he’s accustomed to catching a variety of fish during his trips to Beaufort, such as “sheepshead, black drum, croakers and puffer fish.”&lt;/p&gt;
&lt;p&gt;But in recent years, he says, he’s noticed a change when he travels down from Raleigh to fish on the pier.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“Ten years ago you could fill your cooler in about an hour.”  This is no longer the case, he said, and he blames the change on overfishing.&lt;/p&gt;
&lt;div class="wp-block-group has-light-gray-background-color has-background"&gt; &lt;/div&gt;
&lt;p&gt;That doesn’t seem to be a problem for Mouring today. This morning he’s been on the pier for about an hour and has already caught a few. Another tug on his line reveals a puffer fish, which offers little resistance as Mouring reels it in.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;As a child growing up in Washington, D.C., Mouring was taught to fish by his father—and the only fish he eats is what he catches.&lt;/p&gt;
&lt;p&gt;“If you're on a limited income you can’t pay [the high ] price for a piece of fish,” he said. “It ain’t in your budget, it’s not worth it. I’ll look at the fish[ in the store] and wish I was down here catching them.”&lt;/p&gt;
&lt;p&gt;Aside from providing an affordable source of food, Mourning says he enjoys fishing because he likes spending time in nature and, occasionally, spending time chatting with fellow fishers.&lt;/p&gt;
&lt;p&gt;Grant Murray is an associate professor of marine policy at Duke University and was an advisor for the “Fishing for Food” research program. When discussing the research the team did for the project, he agreed that the fishers they interviewed in the Beaufort area didn’t necessarily fit the narrow definition of a subsistence fisher, but represented a range.&lt;/p&gt;
&lt;p&gt;“There were a few who were eating all the fish that they caught [and] depending on it daily, either for food or for income,” he said, “all the way down to people who were much more occasional in their fishing, but would give fish to family members, friends or relatives. That was a common story.”&lt;/p&gt;
&lt;p&gt;He said he expected to hear more about subsistence fishing, but Murray said he was&amp;nbsp; surprised by some of the reasons given by people who participated in the study for why they fished that extended beyond filling the need for an affordable protein source.&lt;/p&gt;
&lt;p&gt;“A lot of other things people talked about as benefits were camaraderie, the mental health, the social activity, the being outside, the exercise, the sense of giving to others when they're able to share fish,” he said. “There are people out there that are out there for different reasons, different mixes of reason and [varying] dependencies on the protein.”&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large is-resized"&gt;&lt;img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2022/10/unnamed-3-450x338.jpg" alt="a beautiful sunset sky beyond a dock and the water. A man casts his line into the water." class="wp-image-43439" width="778" height="584" /&gt;&lt;figcaption&gt;Fisher casts his line off the Newport River Pier, Beaufort, N.C.&lt;br /&gt;
&lt;/figcaption&gt;&lt;/figure&gt;


 <p>This &lt;a target="_blank" href="https://www.northcarolinahealthnews.org/2022/10/12/subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://www.northcarolinahealthnews.org"&gt;North Carolina Health News&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/cropped-favicon02.jpg?fit=150%2C150&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://www.northcarolinahealthnews.org/?republication-pixel=true&amp;post=43429&amp;ga=UA-28368570-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
					</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.northcarolinahealthnews.org/tag/beaufort/" rel="tag">Beaufort</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/coastal-review-online/" rel="tag">Coastal Review Online</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/dietary-guidelines/" rel="tag">dietary guidelines</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/duke-university/" rel="tag">Duke University</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/gillings-school-of-global-public-health/" rel="tag">Gillings School of Global Public Health</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/guilford-county/" rel="tag">Guilford County</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/mercury/" rel="tag">mercury</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/morehead-city/" rel="tag">Morehead City</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/n-c-states-fisheries/" rel="tag">N.C. State’s Fisheries</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nc-department-of-environmental-quality/" rel="tag">NC Department of Environmental Quality</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nc-department-of-health-and-human-services/" rel="tag">NC Department of Health and Human Services</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nc-deq/" rel="tag">NC DEQ</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/north-carolina-division-of-marine-fisheries/" rel="tag">North Carolina Division of Marine Fisheries</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/nutrition/" rel="tag">nutrition</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/omega-3-fatty-acids/" rel="tag">Omega-3 fatty acids</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/subsistence-fishing/" rel="tag">subsistence fishing</a><span class="sep">, </span><a href="https://www.northcarolinahealthnews.org/tag/usda/" rel="tag">USDA</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="" src="https://secure.gravatar.com/avatar/735758e827ffe41b3937732db5fcb6d4?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/735758e827ffe41b3937732db5fcb6d4?s=160&amp;d=blank&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/735758e827ffe41b3937732db5fcb6d4?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/735758e827ffe41b3937732db5fcb6d4?s=160&amp;d=blank&amp;r=g 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Will Atwater							</h2>

							
						</div>
					</div>

											<p>
							Will Atwater has spent the past decade working with educators, artists and community-based organizations as a short-form documentary and promotional video producer. A native North Carolinian, Will grew...							<a class="author-link" href="https://www.northcarolinahealthnews.org/author/wilatwater/" rel="author">
							More by Will Atwater							</a>
						</p>
					
				</div>

			</div>
		
</article>

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.northcarolinahealthnews.org/2022/10/11/sustainable-seafood-2/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">Stewardship, consumer support keys to sustainable seafood</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2>
			</div>
			<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/12/subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancel reply</a></small><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://www.northcarolinahealthnews.org/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type="hidden" name="comment_post_ID" value="43429" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14fde9a7cc"></p><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
	</div>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="gform_widget-4" class="widget gform_widget"><h2 class="widget-title accent-header"><span>Subscribe to our Newsletter</span></h2>
                <div class="gf_browser_unknown gform_wrapper gravity-theme" id="gform_wrapper_1"><form method="post" enctype="multipart/form-data" id="gform_1" action-xhr="https://www.northcarolinahealthnews.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top">
                        <div class="gform_body gform-body"><div id="gform_fields_1" class="gform_fields left_label form_sublabel_below description_below"><div id="field_1_4" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_4">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input on="change:AMP.setState({gravityForm_1_1: {field_4: event.value}})" name="input_4" id="input_1_4" type="email" value="" class="large" required="true" aria-invalid="false">
                        </div></div><div id="field_1_6" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_6">Zip Code<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_text"><input on="change:AMP.setState({gravityForm_1_1: {field_6: event.value}})" name="input_6" id="input_1_6" type="text" value="" class="large" required="true" aria-invalid="false"> </div></div><div id="field_1_7" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_1_7">Phone</label><div class="ginput_container"><input on="change:AMP.setState({gravityForm_1_1: {field_7: event.value}})" name="input_7" id="input_1_7" type="text" value="" autocomplete="new-password"></div><div class="gfield_description" id="gfield_description_1_7">This field is for validation purposes and should be left unchanged.</div></div></div></div>
        <div class="gform_footer left_label"> <input type="submit" id="gform_submit_button_1" class="gform_button button" value="Submit"> 
            <input type="hidden" class="gform_hidden" name="is_submit_1" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="1">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_1" value="WyJbXSIsIjgyNDE4MzZhNDVhNTQ2YWU0YmYzNWU3M2VkN2UwYTg5Il0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_1" id="gform_target_page_number_1" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_1" id="gform_source_page_number_1" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div></section><section id="block-7" class="widget widget_block">
<h4 id="h-latest-news">Latest News</h4>
</section><section id="block-4" class="widget widget_block">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignleft ts-3 is-1 is-square  has-text-align-left">
			<div data-posts data-current-post-id="43429">
								
	<article data-post-id="43278" class="tag-biden-administration tag-breast-cancer tag-cancer tag-consumer-financial-protection-bureau tag-free-clinics tag-mammogram tag-medicaid tag-medical-debt tag-social-determinants-of-health category-chronic-disease-2 category-cost-of-care category-featured type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/10/10/medical-debt-sunk-her-credit-new-changes-from-the-credit-reporting-agencies-wont-help/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Medical debt sunk her credit. New changes from the credit reporting agencies won’t help." data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Medical debt sunk her credit. New changes from the credit reporting agencies won’t help." src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=1200%2C1200&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/Wingard2-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/10/10/medical-debt-sunk-her-credit-new-changes-from-the-credit-reporting-agencies-wont-help/" rel="bookmark">Medical debt sunk her credit. New changes from the credit reporting agencies won’t help.</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-10-10T04:06:00-04:00">October 10, 2022</time><time class="updated" datetime="2022-10-10T00:38:58-04:00">October 10, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="43181" class="tag-aca tag-affordable-care-act tag-aids tag-cares-act tag-hiv tag-human-immunodeficiency-virus tag-ppaca tag-preexisting-conditions tag-preexposure-prophylaxis tag-prep tag-u-s-preventive-services-task-force tag-u-s-supreme-court category-chronic-disease-2 category-health-inequities category-health-insurance type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/10/08/free-prep/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="1200" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=1200%2C1200&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Free preventive care under the ACA is under threat again – a ruling exempting PrEP from insurance coverage may extend nationwide and to other health services" data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Free preventive care under the ACA is under threat again – a ruling exempting PrEP from insurance coverage may extend nationwide and to other health services" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=1200%2C1200&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/49765063118_700e4195c9_o-scaled.jpg?zoom=2&amp;resize=1200%2C1200&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/10/08/free-prep/" rel="bookmark">Free preventive care under the ACA is under threat again – a ruling exempting PrEP from insurance coverage may extend nationwide and to other health services</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-10-08T04:34:00-04:00">October 8, 2022</time><time class="updated" datetime="2022-10-07T17:32:07-04:00">October 7, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="43127" class="tag-child-care-centers tag-elevated-lead-levels tag-environmental-protection-agency tag-head-start tag-lead-poisoning tag-licensed-child-care-programs tag-nc-department-of-health-and-human-services tag-rti-international tag-tap-water tag-us-epa tag-well-water category-childrens-health category-environmental-health category-featured type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.northcarolinahealthnews.org/2022/10/06/researchers-find-elevated-lead-levels-in-n-c/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="400" height="400" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/18475_lores.jpg?resize=400%2C400&amp;ssl=1" class="attachment-newspack-article-block-square-small size-newspack-article-block-square-small wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Researchers find elevated lead levels at child care facilities across N.C." data-hero-candidate="1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/18475_lores.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/18475_lores.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMCIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Researchers find elevated lead levels at child care facilities across N.C." src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/18475_lores.jpg?resize=400%2C400&amp;ssl=1" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/18475_lores.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2022/10/18475_lores.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 400px) 100vw, 400px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.northcarolinahealthnews.org/2022/10/06/researchers-find-elevated-lead-levels-in-n-c/" rel="bookmark">Researchers find elevated lead levels at child care facilities across N.C.</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-10-06T04:30:00-04:00">October 6, 2022</time><time class="updated" datetime="2022-10-10T19:45:31-04:00">October 10, 2022</time>				</div>
					</div>
	</article>

					</div>
			
		</div>
				</section><section id="block-15" class="widget widget_block">
<hr class="wp-block-separator is-style-wide">
</section><section id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper">
		<div class="jetpack-search-form">
<form role="search" method="get" class="search-form" action="https://www.northcarolinahealthnews.org/" target="_top">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input type="hidden" name="orderby" value="relevance_desc"><input type="hidden" name="order" value="DESC"></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC">
								Relevance							</option>
													<option value="date|DESC">
								Newest first							</option>
													<option value="date|ASC">
								Oldest first							</option>
											</select>
				</label>
			</div>
					
			</div></section><section id="bs_zones-4" class="widget bs_zones"><div><amp-ad type="broadstreetads" data-network="6048" data-zone="70915" data-keywords="not_home_page,not_landing_page,is_article_page,environmental-health,featured,subsistence-fishing-is-great-for-dinner-but-theres-more-to-casting-a-line,post" data-place="" layout="responsive" data-initurl="https://cdn.broadstreetads.com/init-2.min.js?v=1.44.0" width="400" height="350" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:87.5%"></i-amphtml-sizer></amp-ad></div></section><section id="block-43" class="widget widget_block"><p><amp-iframe scrolling="no" src="https://ad.broadstreetads.com/zdisplay/70677.html" width="400" height="600" frameborder="0" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes amp-wp-1f42028 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" data-amp-original-style="border:0px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe scrolling="no" src="https://ad.broadstreetads.com/zdisplay/70677.html" width="400" height="600" frameborder="0"></iframe></noscript></amp-iframe></p></section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://www.northcarolinahealthnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="North Carolina Health News" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4NyIgd2lkdGg9IjYyMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="622" height="387" src="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?fit=622%2C387&amp;ssl=1" alt="North Carolina Health News" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?w=622&amp;ssl=1 622w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=280%2C174&amp;ssl=1 280w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=450%2C280&amp;ssl=1 450w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2021/10/2132CA0B-0739-4DD2-991B-5B0324205E2B.png?resize=400%2C249&amp;ssl=1 400w" sizes="(max-width: 622px) 100vw, 622px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35402"><a href="http://www.facebook.com/NCHealthNews"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35403"><a href="https://twitter.com/NCHealthNews"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35404"><a href="https://www.instagram.com/NCHealthNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35405"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-19" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="http://www.ncpress.com/"><amp-img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg" alt="" class="wp-image-19445 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?w=416&amp;ssl=1 416w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?resize=280%2C81&amp;ssl=1 280w" sizes="(max-width: 416px) 100vw, 416px" height="57.692307692308" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU3LjY5MjMwNzY5MjMwOCIgd2lkdGg9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg" alt="" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?w=416&amp;ssl=1 416w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/ncpa-logo.jpg?resize=280%2C81&amp;ssl=1 280w" sizes="(max-width: 416px) 100vw, 416px" height="57.692307692308"></noscript></amp-img></a></figure>
</section><section id="block-20" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://www.lionpublishers.com/"><amp-img width="145" height="152" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/lionlogo_350x1-77-e1395089885118.png" alt="" class="wp-image-19446 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MiIgd2lkdGg9IjE0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="145" height="152" src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/lionlogo_350x1-77-e1395089885118.png" alt=""></noscript></amp-img></a></figure>
</section><section id="block-21" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://inn.org/"><amp-img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png" alt="" class="wp-image-19447 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?w=310&amp;ssl=1 310w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 310px) 100vw, 310px" height="103.22580645161" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMy4yMjU4MDY0NTE2MSIgd2lkdGg9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png" alt="" width="200" srcset="https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?w=310&amp;ssl=1 310w, https://i0.wp.com/www.northcarolinahealthnews.org/wp-content/uploads/2016/12/INN-Secondary-logo.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 310px) 100vw, 310px" height="103.22580645161"></noscript></amp-img></a></figure>
</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 News. Policy. Trends. North Carolina..</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[43271,43165,42789,43278,43181,43127,43429]}</script>
	</amp-state>
					<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-28368570-1","config":{"UA-28368570-1":{"groups":"default","linker":{"domains":["www.northcarolinahealthnews.org"]},"send_page_view":false}}},"triggers":{"na4f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"na51":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"na52":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"na53":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"na54":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"na55":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"na6a":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Subsistence fishers catch dinner, but get a lot more from casting a line"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"na89":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Subsistence fishers catch dinner, but get a lot more from casting a line"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"na9e":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Subsistence fishers catch dinner, but get a lot more from casting a line"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"nb51":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"Subsistence fishers catch dinner, but get a lot more from casting a line"},"selector":"#commentform"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-GQNT715LW6","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://www.northcarolinahealthnews.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=43429&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://www.northcarolinahealthnews.org/wp.serviceworker" data-iframe-src="https://www.northcarolinahealthnews.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-28368570-1","config":{"UA-28368570-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"northcarolinahealthnews.org"}}</script></amp-analytics>








			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.5-a.1&amp;blog=29497047&amp;post=43429&amp;tz=-4&amp;srv=www.northcarolinahealthnews.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=www.northcarolinahealthnews.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.782 seconds
	256460 bytes batcached for 300 seconds
-->
